<!DOCTYPE html>
<html>
<head>
    <base href="/">
    <link href="/Portals/BusinessInsider/Content/images/favicon.ico" rel="icon" type="image/vnd.microsoft.icon">
    


    <title>A stunning image of the Milky Way took 12 years to photograph – It shows the ghost of a supernova</title>

<meta charset="utf-8"  /><link rel="canonical" href="https://www.businessinsider.com/milky-way-single-photo-12-years-constellations-supernova-2021-3" /><meta name="description" content="Photographer J-P Metsavainio spent 1,250 hours collecting images for his Milky Way mosaic, which captures a small chunk of the galaxy." /><meta name="og:title" content="A stunning image of the Milky Way took 12 years to photograph – It shows the ghost of a supernova" /><meta name="og:description" content="Photographer J-P Metsavainio spent 1,250 hours collecting images for his Milky Way mosaic, which captures a small chunk of the galaxy." /><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/11095/1aec3ba1134b48d9a0027b59d97792f7.jpg" /><meta name="og:image:height" content="1080" /><meta name="og:image:width" content="1864" /><meta name="og:type" content="article" /><meta name="og:url" content="https://www.businessinsider.co.za/milky-way-single-photo-12-years-constellations-supernova-2021-3" /><meta name="og:site_name" content="BusinessInsider" /><meta name="twitter:description" content="Photographer J-P Metsavainio spent 1,250 hours collecting images for his Milky Way mosaic, which captures a small chunk of the galaxy." /><meta name="articleid" content="42778e5b-17cd-4168-86fa-b6a19262b813" /><meta name="publish-date" content="2021-04-11" /><meta name="lifestyleBrand" content="BusinessInsider" /><meta name="siteVersion" content="20210310.1-Release-60" /><meta name="ad:name" content="/8900/24.com/Web/BusinessInsider" /><meta name="ad:zone" content="Tech" /><meta name="ad:interstitial" content="false" /><meta name="ad:categoryadsize:2x1-1" content="true" /><meta name="ad:categoryadsize:728x90-1" content="true" /><meta name="ad:categoryadsize:300x600-1" content="true" /><meta name="ad:categoryadsize:300x250-1" content="true" /><meta name="ad:categoryadsize:980x90-1" content="true" /><meta name="ad:categoryadsize:320x50-1" content="true" /><meta name="ad:categoryadsize:10x10-1" content="true" /><meta name="ad:categoryadsize:300x250-2" content="true" /><meta name="ad:categoryadsize:300x81-1" content="true" /><meta name="ad:categoryadsize:300x81-2" content="true" /><meta name="ad:categoryadsize:333x250-1" content="true" /><meta name="ad:categoryadsize:fluid-1" content="true" /><meta name="ad:categoryadsize:2x2-1" content="true" /><meta name="ad:keyword:artid" content="42778e5b-17cd-4168-86fa-b6a19262b813" /><meta name="ad:keyword:topics" content="constellation, photography, universe, supernova, milky way galaxy, nebula, astronomy" /><meta name="ad:keyword:accreditation" content="business insider us" />
    <link rel='stylesheet' href='/Portals/BusinessInsider/Content/styles/site.min.css?v=16' />
    <link rel='stylesheet' href='https://scripts.24.co.za/libs/slick/slick.min.css?v=31' />
    <link rel='stylesheet' href='https://scripts.24.co.za/libs/remodal/remodal.min.css?v=31' />
    <link rel='stylesheet' href='https://scripts.24.co.za/libs/photoswipe/photoswipe.min.css?v=31' />
    <link rel='stylesheet' href='https://scripts.24.co.za/libs/photoswipe/default-skin/default-skin.min.css?v=31' />

    <!--[if IE]>
        <link rel='stylesheet' href='/Content/styles/ie.min.css?v=16' />
    <![endif]-->

    <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script>
    <script src='https://scripts.24.co.za/libs/24com/ads/async/1.3/24AdScript.js?v=36'></script>

    <script type="text/javascript">

        window._tief = window._tief || {};
        window._tief.dfp = {
            zone: "Tech",
            interstitial: false,
            networkId: "/8900/24.com/Web/BusinessInsider"
        };

        window._tief.formatting = {
            blurbCharLength: 100,
            dateTimeFormat: 'MMM DD, YYYY, hh:mm A'
        };

        var $24 = $24 || {};
        $24.versions = {
            script24: "36",
            localScripts: "12",
            debug: false
        };
        $24.paths = {
            scripts24: "modules/",
            local: "/",
            scriptsSite: "https://scripts.24.co.za/libs/"
        };
        $24.site = {
            name: "BusinessInsider"
        };
        // unified frontend components
        $24.components = {};

            $24.components["brandbar"] = "https://scripts.24.co.za/libs/24com/pwa/brandbar/1.0.0/brandbar";
            $24.components["social"] = "https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social";
            $24.components["components"] = "https://scripts.24.co.za/libs/24com/pwa/components/1.5.1/components";
            $24.components["articlelist"] = "https://scripts.24.co.za/libs/24com/pwa/articlelist/1.4.2/articlelist";
            $24.components["dfp"] = "https://scripts.24.co.za/libs/24com/pwa/dfp/1.2.3/dfp";
    </script>

    <script src='https://scripts.24.co.za/libs/require/require-2.3.3.min.js?v=36'></script>
    <script src='/Scripts/app.min.js?v=12'></script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "13194393" });
(function() {
   var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
   s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
   el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=13194393&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/businessinsider-sa-bi-sa/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NPV6VVB');</script>
<!-- End Google Tag Manager -->
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '917174531984895');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=917174531984895&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><meta name="google-site-verification" content="CIqArgLtZXmXZVdJs8sPQtYpH-qcHOQ3Ho6UF0Nrjac" /><!-- OneTrust Cookies Consent Notice start for www.businessinsider.co.za -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="6a757fac-cc2e-4f1c-a6ac-0c380dde3e69" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for www.businessinsider.co.za -->

</head>
<body>
    <header class="header fixed-header">
        

    <a class="brand logo_container" href="/" data-track="website,logo-head-click">
        <img class="brand logo" src="https://cdn.24.co.za/files/Cms/General/d/7010/3500bcae4ed44ba987b7749db0b4b66e.png" />
    </a>

        

<div id="24865c34-41bc-4b28-a4d7-3ff27286bcff_menu" class="main-nav nav open">
        <nav>
            <ul>
                    <li data-bind="navactive: {}" >
                        <a href="/trending" data-track="Trending">Trending</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/business" data-track="Business">Business</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/Money-And-Markets" data-track="Money &amp; Markets">Money &amp; Markets</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/Tech" data-track="Tech">Tech</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/life" data-track="Life">Life</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/travel" data-track="TRAVEL">TRAVEL</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="https://www.businessinsider.co.za/executive" data-track="Executive">Executive</a>
                    </li>
            </ul>
        </nav>
</div>

<script>
    requirejs(["navigation", "knockout"], function (nav, ko) {
        ko.applyBindings({}, document.getElementById("24865c34-41bc-4b28-a4d7-3ff27286bcff_menu"));
    });
</script>
        


<div id="searchDialog" class="search-box">
    <form class="search-form" action="./Search">
        <span class="input_container">
            <input class="searchfield" id="query" name="query" placeholder="Search Business Insider" required="required" type="text" value="" />
        </span>
        <input type="submit" value="" data-track="search-header-click" />
    </form>
</div>
<div class="side-controllers">
    <div id="btnSearch" class="search-btn open"></div>
    <div id="btnSearchClose" class="search-btn-close close"></div>
    <div id="editionPicker" class="edition-btn open"></div>
</div>



<div id="editionMenu" class="edition-menu close">
    <div class="title">Business Insider Edition</div>
        <ul>
                <li>
                    <a href="http://www.businessinsider.com/?IR=C" data-track="http://www.businessinsider.com/?IR=C">United States</a>
                </li>
                <li>
                    <a href="http://uk.businessinsider.com/?IR=C" data-track="http://uk.businessinsider.com/?IR=C">United Kingdom</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.de/?IR=C" data-track="http://www.businessinsider.de/?IR=C">Deutschland &amp; &#214;sterreich</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.fr/?IR=C" data-track="http://www.businessinsider.fr/?IR=C">France</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.in/?IR=C" data-track="https://www.businessinsider.in/?IR=C">India</a>
                </li>
                <li>
                    <a href="https://it.businessinsider.com?IR=C" data-track="https://it.businessinsider.com?IR=C">Italy</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.jp?IR=C" data-track="https://www.businessinsider.jp?IR=C">Japan</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.nl/?IR=C" data-track="https://www.businessinsider.nl/?IR=C">Nederland</a>
                </li>
                <li>
                    <a href="https://businessinsider.com/nordic?IR=C" data-track="https://businessinsider.com/nordic?IR=C">Nordic</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.com.pl/?IR=C" data-track="http://www.businessinsider.com.pl/?IR=C">Polska</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.com.au/?IR=C" data-track="https://www.businessinsider.com.au/?IR=C">Australia</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.es/?IR=C" data-track="http://www.businessinsider.es/?IR=C">Spain</a>
                </li>
                <li>
                    <a href="https://businessinsider.mx/?IR=C" data-track="https://businessinsider.mx/?IR=C">Mexico</a>
                </li>
        </ul>
</div>
    </header>

    


<div class="backgroundAdLazyLoadFix tf-ad-block ad-2x1 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-2x1-1">
            <script>
                    (function () {
                        za24_InitAds('2x1', '1', '/8900/24.com/Web/BusinessInsider/Tech', '2', '1');
                    })();
            </script>
        </div>
    </div>
</div>
    


<div class="fixTransitionalAdPosition tf-ad-block ad-10x10 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-10x10-1">
            <script>
                    (function () {
                        za24_InitAds('10x10', '1', '/8900/24.com/Web/BusinessInsider/Tech', '10', '10');
                    })();
            </script>
        </div>
    </div>
</div>

    


<div class="tf-ad-block tf-leaderboard ad-728x90 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-728x90-1">
            <script>
                    (function () {
                        za24_InitAds('728x90', '1', '/8900/24.com/Web/BusinessInsider/Tech', '728', '90');
                    })();
            </script>
        </div>
    </div>
</div>

    <div id="main-content" class="wrapper">
        



    <section class="article tf-grid">
        <section id="lhs_column" class="tf-col-8 tf-lhs-col">

            

<div class="articleBreadCrumb">
<a href='https://www.businessinsider.co.za/'>Business Insider</a> | <a href='https://www.businessinsider.co.za/Tech'>Tech</a>
</div>

            <div class="articleHeader">
                <h1>A stunning image of the Milky Way took 12 years to photograph – It shows the ghost of a supernova</h1>

                <div class="articleDetails">
                    <div class="author_details">
                            <div class="author_name">
                                <span><a href="/Author/Aria Bendix">Aria Bendix</a></span>
                                    <span>, Business Insider US</span>
                            </div>
                        <div class="datestamp">
                            <span>&nbsp;</span>Apr 11, 2021, 12:31 PM
                        </div>
                                            </div>

                    <div class="articleHeaderSocialSharing">
                        


<link rel='stylesheet' href='https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social.css?v=31' />
    <span id="01397d1a02864226bda4b682854ee7c7" class="tf-social-share">
        <section class="social social-share">
            <div class="social-title"></div>
            <div class="social-container">
                <ul class="social-control">
                        <li class="social-item">
                            <div class="social-item-title">facebook</div>
                            <a href="https://www.facebook.com/sharer.php?u=https://www.businessinsider.co.za/milky-way-single-photo-12-years-constellations-supernova-2021-3" rel="nofollow" data-share="facebook" title="facebook" data-track="facebook,social,share" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7009/9b4d5d6bec5e4b37b52f1c90857e57de.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">twitter</div>
                            <a href="https://twitter.com/intent/tweet?via=BusinessInsider&amp;text=A+stunning+image+of+the+Milky+Way+took+12+years+to+photograph+%E2%80%93+It+shows+the+ghost+of+a+supernova&amp;url=https://www.businessinsider.co.za/milky-way-single-photo-12-years-constellations-supernova-2021-3" rel="nofollow" data-share="twitter" title="twitter" data-track="twitter,social,share" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7009/96608fdb46cf4468b35563151881e889.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">email</div>
                            <a href="/Site/Page/SendToAFriend?articleId=42778e5b-17cd-4168-86fa-b6a19262b813" rel="nofollow" data-share="email" title="email" data-track="email,social,share" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7009/a2b01a050a244e39a0ac3c9ae235896e.png" class="social-item-img"></a>
                        </li>
                </ul>
            </div>
        </section>
    </span>

<script type="text/javascript">
    requirejs(['ajaxmodal'],
        function (ajaxmodal) {
            if (ajaxmodal != undefined) {
                const emailEl = $('#01397d1a02864226bda4b682854ee7c7').find("a[data-share='email']");
                if (emailEl.length !== 0) {
                    ajaxmodal.attachToElement(emailEl[0], "click");
                }
            }
        });
</script>
                    </div>
                </div>
            </div>

            <div class="articleBodyWrapper">
                    <div id="head-video"></div>
                
                
                

            <div class="articleBody">
                <div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="f566addf"><div class="slide"><img data-smallsrc="" src="https://cdn.24.co.za/files/Cms/General/d/11095/1aec3ba1134b48d9a0027b59d97792f7.jpg" title="Metsavainio's mosaic captures a portion of the Milky Way. "><div class="caption">Metsavainio's mosaic captures a portion of the Milky Way.  <div class="img_accreditation"><a href="https://astroanarchy.blogspot.com/2021/03/gigapixel-mosaic-of-milky-way-1250.html">J-P Metsavainio</a></div></div></div></div></div><ul class="summary-list"><li><strong>Photographer J-P Metsavainio captured images of the Milky Way for 12 years to create a new mosaic.</strong></li><li><strong>It shows 20 million stars in the galaxy and also features the remains of three supernovas.</strong></li><li class="is-active"><strong>For more articles, go to&nbsp;</strong><strong><a href="https://www.businessinsider.co.za/" target="_blank">www.BusinessInsider.co.za</a></strong></li></ul><hr><p>The Milky Way galaxy is <a href="https://www.sciencenews.org/article/astronomers-have-found-edge-milky-way-size">nearly 2 million light-years</a> across. To visualise even a small chunk of this collection of asteroids, stars, planets, dust, and gas, photographers have to piece together a vast collection of telescope images.<br></p><p>For the last 12 years, photographer J-P Metsavainio has undertaken that challenge.</p><p>Metsavainio started taking snapshots of the Milky Way from his observatory in Oulu, Finland in 2009. Earlier this month, he <a href="https://astroanarchy.blogspot.com/2021/03/gigapixel-mosaic-of-milky-way-1250.html">released a mosaic image of the galaxy</a> that stretches from Taurus - a constellation about 2,200 light-years from Earth - to Cygnus, another constellation around 6,100 light-years away.</p><div class="tf-advert">
                            <div class="ad-fluid-1">
                                <div class="tf-fluid-ad-unit">
                                    <div id="ad-fluid-1">
                                        <script>
                                        (function () {
                                            za24_InitAds('fluid', '1', '/8900/24.com/Web/BusinessInsider/Tech', 'fluid');
                                        })();
                                        </script>
                                    </div>
                                </div>
                            </div>
                        </div><p>The mosaic captures about 20 million stars in total. (The entire Milky Way has hundreds of billions of stars.)</p><div id='fourth-par-video'></div><p>It also features objects that are tough to catch on camera, like the remains of three supernovas.</p><div class="tf-advert">
                            <div class="ad-300x250-1">
                                <div class="tf-dfp-ad-unit">
                                    <div id="ad-300x250-1">
                                        <script>
                                        (function () {
                                            za24_InitAds('300x250', '1', '/8900/24.com/Web/BusinessInsider/Tech', '300', '250');
                                        })();
                                        </script>
                                    </div>
                                </div>
                            </div>
                        </div><p>"When you work with the same project almost 12 years, it's easy to think that there can't be many surprises," Metsavainio told Insider. But catching the ghostly debris on camera, he said, was among the most unexpected elements of his Milky Way project.</p><div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="141f8ec9"><div class="slide"><img data-smallsrc="" src="https://cdn.24.co.za/files/Cms/General/d/11095/c24ebc1cc7e74878a444172f88464e0b.jpg" title=" "><div class="caption"><div class="img_accreditation"><a href="https://astroanarchy.blogspot.com/2021/03/gigapixel-mosaic-of-milky-way-1250.html">J-P Metsavainio</a></div></div></div></div></div><h2>The images took 1,250 hours to capture</h2><p>Metsavainio lives about 90 miles from the Arctic Circle and has a private, at-home observatory, pictured below. For six months of the year, the cloudless sky above his home is ideal for stargazing. He takes advantage of this winter period to observe objects via telescope and snap photographs of them. </p><p>"I work every single clear night," he said. </p><p>Metsavainio said he often stays up late, photographing in silence. On a given night, he added, he can observe an object for four to seven hours, depending on its height on the sky.</p><div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="5932c214"><div class="slide"><img data-smallsrc="" src="https://cdn.24.co.za/files/Cms/General/d/11095/72315c5bf23a42ecbc5a3da755080004.jpg" title=" "><div class="caption"><div class="img_accreditation"><a href="https://astroanarchy.blogspot.com/2021/03/gigapixel-mosaic-of-milky-way-1250.html">J-P Metsavainio</a></div></div></div></div></div><p>He prefers to take pictures manually, using a wide-aperture telephoto lens.</p><p>"I'm a perfectionist regarding my work," he said. "I don't want to miss a single valuable clear moment due to some small software glitch."</p><p>In total, he spent 1,250 hours collecting images for his Milky Way mosaic.</p><p>He stitched the individual images together in Photoshop, using stars as a guide to match the shots. His mosaic uses colour coding to represent ionised elements lingering in the galaxy: red for sulfur, green for hydrogen, and blue for oxygen.</p><p>The final image shows several nebulae - clouds of dust and gas in which new stars form - located in different constellations. That includes the California Nebula, located in the constellation Perseus, which is about 1,000 light-years from Earth, as well as the Cave Nebula, located in the constellation Cepheus, about 2,400 light-years away.</p><div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="7e8b06d4"><div class="slide"><img data-smallsrc="" src="https://cdn.24.co.za/files/Cms/General/d/11095/5daa6c48f88a40d485d2087e99c67516.jpg" title="The California Nebula. "><div class="caption">The California Nebula.  <div class="img_accreditation"><a href="https://astroanarchy.blogspot.com/2021/03/gigapixel-mosaic-of-milky-way-1250.html">J-P Metsavainio</a></div></div></div></div></div><p>The mosaic also shows the first black hole ever discovered, Cygnus X-1.</p><p>But Metsavainio said the supernova remnants are his "absolute favourite" elements of the project. He called them his "three musketeers."</p><h2>The remains of one supernova took 3 years to capture</h2><p>A supernova is the <a href="https://www.businessinsider.com/longest-observed-supernova-explosion-annihilated-massive-star-2019-8">final explosion of a dying star</a>. It releases a massive amount of energy, scattering debris across the galaxy and leaving behind an expanding nebula. </p><p>Under normal circumstances, dust blocks our view of these structures.</p><p>"They all are extremely dim and in very dense starfield," Metsavainio said. "That makes imaging almost impossible."</p><p>But after 300 hours of observation, he finally snapped enough photos to capture the three clouds of debris.</p><p>One structure in particular, the remnant of supernova W63, was a target of Metsavainio's for many years. It's located more than 5,000 light-years away, near the constellation Cygnus - hence its nickname, "Cygnus Shell."</p><div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="86f4c720"><div class="slide"><img data-smallsrc="" src="https://cdn.24.co.za/files/Cms/General/d/11095/e0e956abf73347eab8213fb0718f1c01.jpg" title="Supernova remnant W63, or Cygnus Shell. "><div class="caption">Supernova remnant W63, or Cygnus Shell.  <div class="img_accreditation"><a href="https://astroanarchy.blogspot.com/2018/10/a-very-rare-photo-cygnus-shell.html">J-P Metsavainio</a></div></div></div></div></div><p>Scientists haven't identified the original star that exploded to form W63, but they estimate that <a href="https://apod.nasa.gov/apod/ap181102.html">light from the explosion</a> would have reached Earth more than 15,000 years ago. </p><p>It took Metsavainio three years, from 2015 to 2018, to collect enough photos of Cygnus Shell alone. Capturing objects like this are "the reason I keep doing this slow and lonely work," he said. </p><h3>Receive a daily news update&nbsp;<a href="https://www.businessinsider.co.za/whatsapp-newsletter/" target="_blank">on your cellphone</a>. Or get the best of our site&nbsp;<a href="https://www.businessinsider.co.za/Newsletter/Signup" target="_blank">emailed to you</a></h3><h3><strong>Go to&nbsp;<a href="https://www.businessinsider.co.za/">the Business Insider front page</a></strong>&nbsp;for more stories.</h3>
            </div>
            


<div class="tf-ad-block ArticleBottomAd ad-2x2 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-2x2-1">
            <script>
                    (function () {
                        za24_InitAds('2x2', '1', '/8900/24.com/Web/BusinessInsider/Tech', '2', '2');
                    })();
            </script>
        </div>
    </div>
</div>
            
            

                    <div id="foot-video"></div>


                <div class="articleFooterSocialSharing">
                    


<link rel='stylesheet' href='https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social.css?v=31' />
    <span id="75f18d5dc8c845ca9c196318272cc8f8" class="tf-social-share">
        <section class="social social-share">
            <div class="social-title"></div>
            <div class="social-container">
                <ul class="social-control">
                        <li class="social-item">
                            <div class="social-item-title">facebook </div>
                            <a href="https://www.facebook.com/sharer.php?u=https://www.businessinsider.co.za/milky-way-single-photo-12-years-constellations-supernova-2021-3" rel="nofollow" data-share="facebook" title="facebook " data-track="facebook,social,share" target="_blank" class="social-item-link action facebook"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/c2c5d625e1d84346a8bc0c58437245ca.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">twitter</div>
                            <a href="https://twitter.com/intent/tweet?via=BusinessInsider&amp;text=A+stunning+image+of+the+Milky+Way+took+12+years+to+photograph+%E2%80%93+It+shows+the+ghost+of+a+supernova&amp;url=https://www.businessinsider.co.za/milky-way-single-photo-12-years-constellations-supernova-2021-3" rel="nofollow" data-share="twitter" title="twitter" data-track="twitter,social,share" target="_blank" class="social-item-link action twitter"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/aaf9e4fe8aaf442c9c0b834ba6d9b68e.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">email</div>
                            <a href="/Site/Page/SendToAFriend?articleId=42778e5b-17cd-4168-86fa-b6a19262b813" rel="nofollow" data-share="email" title="email" data-track="email,social,share" target="_blank" class="social-item-link action email"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/cdf26bf38d9f451bb7035e032a43a253.png" class="social-item-img"></a>
                        </li>
                </ul>
            </div>
        </section>
    </span>

<script type="text/javascript">
    requirejs(['ajaxmodal'],
        function (ajaxmodal) {
            if (ajaxmodal != undefined) {
                const emailEl = $('#75f18d5dc8c845ca9c196318272cc8f8').find("a[data-share='email']");
                if (emailEl.length !== 0) {
                    ajaxmodal.attachToElement(emailEl[0], "click");
                }
            }
        });
</script>
                </div>
                <div class="related">
                    


    <div class="articleKeywords">
        <h3>Tagged In</h3>
            <a href="/tags/Topics/constellation">constellation</a>
            <a href="/tags/Topics/photography">photography</a>
            <a href="/tags/Topics/universe">universe</a>
            <a href="/tags/Topics/supernova">supernova</a>
            <a href="/tags/Topics/milky_way_galaxy">milky way galaxy</a>
            <a href="/tags/Topics/nebula">nebula</a>
            <a href="/tags/Topics/astronomy">astronomy</a>
    </div>

                </div>
            </div>
            


<div class="related_articles">
    <h3>Related Articles</h3>
    <div class="related_articles_container">
        <ul>
                    <li>
                        <a href="https://www.businessinsider.co.za/spacex-final-members-of-the-all-civilian-inspiration4mission-revealed-2021-4">
                            <span class="crop_related">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/11141/ae28c5dccb8244f8a63f60709b85d631.jpg" />
                            </span>
                            <span class="blurb">The final two crew members have been announced for Inspiration4&#39;s civilian mission to orbit Earth</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.businessinsider.co.za/oneweb-uk-satellite-company-rival-elon-musk-spacex-starlink-2021-3">
                            <span class="crop_related">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10991/6170e8dd26ec4c89987a3af5f6f41ab3.jpg" />
                            </span>
                            <span class="blurb">UK satellite company OneWeb is going head-to-head with SpaceX&#39;s Starlink</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.businessinsider.co.za/virgin-galactic-spaceship-vss-imagine-unveiled-2021-3">
                            <span class="crop_related">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/11139/b67dfc6aa1ac485c9803a0ff85720c35.jpg" />
                            </span>
                            <span class="blurb">TAKE A LOOK | Virgin Galactic unveiled its newest tourist spacecraft, VSS Imagine</span>
                        </a>
                    </li>
        </ul>
    </div>
</div>
            

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
        </section>
        



<!-- DefaultArticle -->        <div class="tf-col-4 tf-rhs-col">
            <!-- RHS -->
<!-- Advert -->


<div class=" ad-300x600 tf-ad-block">
    <div class="tf-dfp-ad-unit">
        <div id="ad-300x600-1">
            <script>
                    (function () {
                        za24_InitAds('300x600', '1', '/8900/24.com/Web/BusinessInsider/Tech', '300', '600');
                    })();
            </script>
        </div>
    </div>
</div><!-- Advert -->


<div class=" ad-333x250 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-333x250-1">
            <script>
                    (function () {
                        za24_InitAds('333x250', '1', '/8900/24.com/Web/BusinessInsider/Tech', '333', '250');
                    })();
            </script>
        </div>
    </div>
</div><!-- FinIndicators -->
<div id="financialBox" class="tf-financial-box">
    <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <ul id="financialTabContainer" class="tabNavigation tab-menu">
                    <li id="tab_indicators" class="is-active">Indicators</li>
                    <li id="tab_winners">JSE Indexes</li>
                </ul>
            </td>
        </tr>
        <tr>
            <td class="relative" id="topNav">
                <div id="tab_indicators_data" class="tab-wrapper">
                    <div id="indicators_box" class="indicators_box_wrapper">
                        <table width="260" border="0" cellpadding="0" cellspacing="0">
                            <tbody>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" up">
                                                <a href=https://www.fin24.com/Markets/Commodities/>USD/ZAR</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>14.61</div>
                                        </td>
                                        <td>
                                            <div class="green">0.0%</div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" up">
                                                <a href=https://www.fin24.com/Markets/Commodities/>GBP/ZAR</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>20.02</div>
                                        </td>
                                        <td>
                                            <div class="green">0.0%</div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" up">
                                                <a href=https://www.fin24.com/Markets/Commodities/>EUR/ZAR</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>17.37</div>
                                        </td>
                                        <td>
                                            <div class="green">0.0%</div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" up">
                                                <a href=https://www.fin24.com/Markets/Commodities/>Gold/Oz</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>$1,743.98</div>
                                        </td>
                                        <td>
                                            <div class="green">0.0%</div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" up">
                                                <a href=https://www.fin24.com/Markets/Commodities/>Brent Crude Oil</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>$62.95</div>
                                        </td>
                                        <td>
                                            <div class="green">0.4%</div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" up">
                                                <a href=https://www.fin24.com/Markets/Equities/>All Share</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>67,191</div>
                                        </td>
                                        <td>
                                            <div class="green">0.2%</div>
                                        </td>
                                    </tr>
                            </tbody>
                        </table>
                        <a id="lnkSponsor1" runat="server"><img id="imgSponsor1" runat="server" visible="false" /></a>
                    </div>
                    <div class="bottom_logo">All JSE data is delayed by at least 15 minutes<img src=https://cdn.24.co.za/files/Cms/General/d/11012/04e80f0748c64aad9aaaeff5bce6d8a6.png width="50" height="11" border="0" /></div>
                </div>
                <div id="tab_winners_data" class="tab-wrapper" style="display: none;">
                    <h4> Johannesburg Stock Exchange Indexes </h4>
                    <div>
                        <table width="260" border="0" cellpadding="0" cellspacing="0" class="indexes">
                            <tbody>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                All Share
                                            </a>
                                        </td>

                                        <td>
                                            67,191
                                        </td>

                                        <td class="green">
                                            <div>
                                                137

                                            </div>
                                        </td>
                                        <td class="green">
                                            <div>
                                                   
                                                0.2%
                                            </div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                Top 40
                                            </a>
                                        </td>

                                        <td>
                                            61,458
                                        </td>

                                        <td class="green">
                                            <div>
                                                155

                                            </div>
                                        </td>
                                        <td class="green">
                                            <div>
                                                   
                                                0.3%
                                            </div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                Financial 15
                                            </a>
                                        </td>

                                        <td>
                                            12,123
                                        </td>

                                        <td class="green">
                                            <div>
                                                96

                                            </div>
                                        </td>
                                        <td class="green">
                                            <div>
                                                   
                                                0.8%
                                            </div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                Industrial 25
                                            </a>
                                        </td>

                                        <td>
                                            87,544
                                        </td>

                                        <td class="green">
                                            <div>
                                                104

                                            </div>
                                        </td>
                                        <td class="green">
                                            <div>
                                                   
                                                0.1%
                                            </div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                Resource 10
                                            </a>
                                        </td>

                                        <td>
                                            68,608
                                        </td>

                                        <td class="green">
                                            <div>
                                                155

                                            </div>
                                        </td>
                                        <td class="green">
                                            <div>
                                                   
                                                0.2%
                                            </div>
                                        </td>
                                    </tr>
                            </tbody>
                        </table>
                    </div>
                    <div><a id="lnkSponsor2" runat="server"><img id="imgSponsor2" runat="server" visible="false" /></a></div>
                    <div class="bottom_logo">All JSE data is delayed by at least 15 minutes<img src=https://cdn.24.co.za/files/Cms/General/d/11012/04e80f0748c64aad9aaaeff5bce6d8a6.png width="50" height="11" border="0" /></div>
                </div>
            </td>
        </tr>
    </table>
</div>
<script type="text/javascript">
    requirejs(["jquery"], function ($) {
        $(document).ready(function () {
            $('li').hover(
                function () {
                    $(this).siblings().removeClass('is-active');
                    $(this).addClass('is-active');
                    $('#' + this.id + '_data').show();
                    $('#' + this.id + '_data').siblings().hide();
                });
        });
    });
</script><!-- NewsletterSubscription -->

    <div class="tf-newsletter-subscription" id="newsSubscribe">
        <div class="tf-depth-1">
            <span class="tf-title">DAILY BUSINESS INSIDER UPDATE</span>
            <p class="tf-blurb">Get the best of our site delivered to your inbox every day.</p>
            <a href="/Newsletter/Signup" style="background-color: " class="btn secondary">
                Sign Up
            </a>
        </div>
    </div>
 <!-- SocialShare -->


<link rel='stylesheet' href='https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social.css?v=31' />
    <span id="83ee9e6c0953462f8f00552181694d0f" class="tf-social-share">
        <section class="social social-links">
            <div class="social-title">Follow us on</div>
            <div class="social-container">
                <ul class="social-control">
                        <li class="social-item">
                            <div class="social-item-title">Facebook</div>
                            <a href="https://www.facebook.com/BusinessInsiderSouthAfrica" rel="nofollow" data-share="facebook" title="Facebook" data-track="facebook,social,like" target="_blank" class="social-item-link action facebook"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/acfcde60fb0a45c89791716ea4b55d41.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">Twitter</div>
                            <a href="https://twitter.com/BISouthAfrica" rel="nofollow" data-share="twitter" title="Twitter" data-track="twitter,social,share" target="_blank" class="social-item-link action twitter"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/abc5c1d0ad3a4fc5bee3b430a808b92d.png" class="social-item-img"></a>
                        </li>
                </ul>
            </div>
        </section>
    </span>

<script type="text/javascript">
    requirejs(['ajaxmodal'],
        function (ajaxmodal) {
            if (ajaxmodal != undefined) {
                const emailEl = $('#83ee9e6c0953462f8f00552181694d0f').find("a[data-share='email']");
                if (emailEl.length !== 0) {
                    ajaxmodal.attachToElement(emailEl[0], "click");
                }
            }
        });
</script><!-- HtmlWidget -->

    <div class="html_widget" id="htmlWidget">
        <div id="taboola-below-article-text-links"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr2',     container: 'taboola-below-article-text-links',     placement: 'Below Article Text Links',     target_type: 'mix'   }); </script>
    </div>
        </div>


    </section>



<div id="CmsStats" style="z-index: -1; visibility: hidden;">
    <script type="text/javascript" language="JavaScript">
        requirejs(["advert", "site"],
            function (advert, site) {              
                advert.init(googletag);
                /* TODO - Remove and fix with proper solution */
                window.addEventListener(
                    'message',
                    e => {
                        /** Only except requests from same origin */
                        if (e.origin !== window.location.origin) {
                            return;
                        }
                        /**
                         * No Ad specific events
                         * Used to capture events from DFP empty slots.
                         */
                        const { noAd } = e.data;
                        if (typeof noAd === 'undefined') {
                            return;
                        }

                        site.eventHandlerGeneric(noAd);
                    },
                    false
                );
            });
    </script>
    <script type="text/javascript" language="JavaScript">
        var cmsStatsImage = new Image();
        cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=7969461&s=59&c=17649&a=42778e5b-17cd-4168-86fa-b6a19262b813&t=A+stunning+image+of+the+Milky+Way+took+12+years+to+photograph+%e2%80%93+It+shows+the+ghost+of+a+supernova&ct=BusinessInsider|Tech&u=https%3a%2f%2fwww.businessinsider.co.za%2fmilky-way-single-photo-12-years-constellations-supernova-2021-3&uid=&luid=&sn=";
    </script>
    <noscript>
        <img src="https://stats.24.com/content/image.articleview?rnd=7969461&s=59&c=17649&a=42778e5b-17cd-4168-86fa-b6a19262b813&t=A+stunning+image+of+the+Milky+Way+took+12+years+to+photograph+%e2%80%93+It+shows+the+ghost+of+a+supernova&ct=BusinessInsider|Tech&u=https%3a%2f%2fwww.businessinsider.co.za%2fmilky-way-single-photo-12-years-constellations-supernova-2021-3&uid=&luid=&sn=" alt="" />
    </noscript>
</div>
    <script type="text/JavaScript" src="https://cdn.24.co.za/oovvuu/v1.5/ovu_rec.js"></script>

    </div>
    <div class="footer">
        <header class="brand">
            

    <a class="brand logo_container" href="" data-track="website,logo-head-click">
        <img class="brand logo" src="https://cdn.24.co.za/files/Cms/General/d/7010/eef759dbf3c2400689abf6d3764692a8.png" />
    </a>

            <div class="site_align">
                


<link rel='stylesheet' href='https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social.css?v=31' />
    <span id="66290369e7474b0783bcdbc1b3ecb4f4" class="tf-social-share">
        <section class="social social-links">
            <div class="social-title">Follow us on</div>
            <div class="social-container">
                <ul class="social-control">
                        <li class="social-item">
                            <div class="social-item-title">Facebook</div>
                            <a href="https://www.facebook.com/BusinessInsiderSouthAfrica" rel="nofollow" data-share="facebook" title="Facebook" data-track="facebook,social,like" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/6040f60ca6e4481783cc4ee1e237624d.svg" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">Twitter</div>
                            <a href="https://twitter.com/BISouthAfrica" rel="nofollow" data-share="twitter" title="Twitter" data-track="twitter,social,like" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/052841b5b44f4b869734f62ea88ef454.svg" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">Instagram</div>
                            <a href="https://www.instagram.com/bisouthafrica/" rel="nofollow" data-share="instagram" title="Instagram" data-track="instagram,social,follow" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7023/933267b813034cb5b743bece6d74296f.svg" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">LinkedIn</div>
                            <a href="https://www.linkedin.com/company/bi-south-africa/ " rel="nofollow" data-share="linkedin" title="LinkedIn" data-track="" target="_blank" class="social-item-link "><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7023/53ae6d35847e48e5b8281044b1cf0a15.svg" class="social-item-img"></a>
                        </li>
                </ul>
            </div>
        </section>
    </span>

<script type="text/javascript">
    requirejs(['ajaxmodal'],
        function (ajaxmodal) {
            if (ajaxmodal != undefined) {
                const emailEl = $('#66290369e7474b0783bcdbc1b3ecb4f4').find("a[data-share='email']");
                if (emailEl.length !== 0) {
                    ajaxmodal.attachToElement(emailEl[0], "click");
                }
            }
        });
</script>
            </div>
        </header>
        

<footer id="footer">
    <div class="site_align">
        <span class="copyright">
            
<span class="copyright">
    *Copyright &copy; 2021 Business Insider Inc.All rights reserved.Registration on or use of this site constitutes acceptance of our <a href="http://www.24.com/static/PrivacyPolicy.htm">terms & conditions</a>.
<br/>
| <a href="http://www.24.com/static/PrivacyPolicy.htm">Privacy Policy</a> | <a href="./contact">Advertise with us</a> | <a href="./contact">Contact us</a> |   
</span>


        </span>
        



<div class="edition-list">
        <span>International Editions:</span> 
        <ul>
                <li>
                    <a href="http://www.businessinsider.com/?IR=C" data-track="http://www.businessinsider.com/?IR=C">US</a>
                </li>
                <li>
                    <a href="http://uk.businessinsider.com/?IR=C" data-track="http://uk.businessinsider.com/?IR=C">UK</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.de/?IR=C" data-track="http://www.businessinsider.de/?IR=C">DE + AT</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.fr/?IR=C" data-track="http://www.businessinsider.fr/?IR=C">FR</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.in/?IR=C" data-track="https://www.businessinsider.in/?IR=C">IN</a>
                </li>
                <li>
                    <a href="https://it.businessinsider.com?IR=C" data-track="https://it.businessinsider.com?IR=C">IT</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.jp?IR=C" data-track="https://www.businessinsider.jp?IR=C">JP</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.nl/?IR=C" data-track="https://www.businessinsider.nl/?IR=C">NL</a>
                </li>
                <li>
                    <a href="https://businessinsider.com/nordic?IR=C" data-track="https://businessinsider.com/nordic?IR=C">SE</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.com.pl/?IR=C" data-track="http://www.businessinsider.com.pl/?IR=C">PL</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.com.au/?IR=C" data-track="https://www.businessinsider.com.au/?IR=C">AUS</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.es/?IR=C" data-track="http://www.businessinsider.es/?IR=C">ES</a>
                </li>
                <li>
                    <a href="https://businessinsider.mx/?IR=C" data-track="https://businessinsider.mx/?IR=C">MX</a>
                </li>
        </ul>
</div>
    </div>
</footer>
    </div>



    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV6VVB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    <script>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</script>
    <script>
        window.twttr = (function (d, s, id) {
            var js,
                fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));
    </script>
</body>
</html>