<!DOCTYPE html>
<html>
<head>
    <base href="/">
    <link href="/Portals/BusinessInsider/Content/images/favicon.ico" rel="icon" type="image/vnd.microsoft.icon">
    


    <title>Floating litter booms are now on Cape Town’s rivers to help fight plastic waste</title>

<meta charset="utf-8"  /><link rel="canonical" href="https://www.businessinsider.co.za/litterbooms-in-cape-town-2020-6" /><meta name="description" content="The booms have so far been rolled out along the city’s Black River system." /><meta name="og:title" content="Floating litter booms are now on Cape Town’s rivers to help fight plastic waste" /><meta name="og:description" content="The booms have so far been rolled out along the city’s Black River system." /><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/8912/7d42519230fc451ca099b8bb9281d4b8.jpg" /><meta name="og:image:height" content="529" /><meta name="og:image:width" content="919" /><meta name="og:type" content="article" /><meta name="og:url" content="https://www.businessinsider.co.za/litterbooms-in-cape-town-2020-6" /><meta name="og:site_name" content="BusinessInsider" /><meta name="twitter:description" content="The booms have so far been rolled out along the city’s Black River system." /><meta name="articleid" content="452d9e5b-06d6-40fb-a70b-b9f17d09381b" /><meta name="lifestyleBrand" content="BusinessInsider" /><meta name="siteVersion" content="20200312.3-Release-24" /><meta name="ad:name" content="/8900/24.com/Web/BusinessInsider" /><meta name="ad:zone" content="Trending" /><meta name="ad:interstitial" content="false" /><meta name="ad:categoryadsize:2x1-1" content="true" /><meta name="ad:categoryadsize:728x90-1" content="true" /><meta name="ad:categoryadsize:300x600-1" content="true" /><meta name="ad:categoryadsize:300x250-1" content="true" /><meta name="ad:categoryadsize:980x90-1" content="true" /><meta name="ad:categoryadsize:320x50-1" content="true" /><meta name="ad:categoryadsize:10x10-1" content="true" /><meta name="ad:categoryadsize:300x250-2" content="true" /><meta name="ad:categoryadsize:300x81-1" content="true" /><meta name="ad:categoryadsize:300x81-2" content="true" /><meta name="ad:categoryadsize:333x250-1" content="true" /><meta name="ad:categoryadsize:fluid-1" content="true" /><meta name="ad:categoryadsize:2x2-1" content="true" /><meta name="ad:keyword:artid" content="452d9e5b-06d6-40fb-a70b-b9f17d09381b" /><meta name="ad:keyword:topics" content="green, cape town, litterbooms" /><meta name="ad:keyword:accreditation" content="business insider sa" />
    <link rel='stylesheet' href='/Portals/BusinessInsider/Content/styles/site.min.css?v=16' />
    <link rel='stylesheet' href='https://scripts.24.co.za/libs/slick/slick.min.css?v=31' />
    <link rel='stylesheet' href='https://scripts.24.co.za/libs/remodal/remodal.min.css?v=31' />
    <link rel='stylesheet' href='https://scripts.24.co.za/libs/photoswipe/photoswipe.min.css?v=31' />
    <link rel='stylesheet' href='https://scripts.24.co.za/libs/photoswipe/default-skin/default-skin.min.css?v=31' />

    <!--[if IE]>
        <link rel='stylesheet' href='/Content/styles/ie.min.css?v=16' />
    <![endif]-->

    <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script>
    <script src='https://scripts.24.co.za/libs/24com/ads/async/1.3/24AdScript.js?v=34'></script>

    <script type="text/javascript">

        window._tief = window._tief || {};
        window._tief.dfp = {
            zone: "Trending",
            interstitial: false,
            networkId: "/8900/24.com/Web/BusinessInsider"
        };

        window._tief.formatting = {
            blurbCharLength: 100,
            dateTimeFormat: 'MMM DD, YYYY, hh:mm A'
        };

        var $24 = $24 || {};
        $24.versions = {
            script24: "34",
            localScripts: "12",
            debug: false
        };
        $24.paths = {
            scripts24: "modules/",
            local: "/",
            scriptsSite: "https://scripts.24.co.za/libs/"
        };
        $24.site = {
            name: "BusinessInsider"
        };
        // unified frontend components
        $24.components = {};

            $24.components["brandbar"] = "https://scripts.24.co.za/libs/24com/pwa/brandbar/1.0.0/brandbar";
            $24.components["social"] = "https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social";
            $24.components["components"] = "https://scripts.24.co.za/libs/24com/pwa/components/1.5.1/components";
            $24.components["articlelist"] = "https://scripts.24.co.za/libs/24com/pwa/articlelist/1.4.2/articlelist";
            $24.components["dfp"] = "https://scripts.24.co.za/libs/24com/pwa/dfp/1.2.3/dfp";
    </script>

    <script src='https://scripts.24.co.za/libs/require/require-2.3.3.min.js?v=34'></script>
    <script src='/Scripts/app.min.js?v=12'></script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "13194393" });
(function() {
   var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
   s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
   el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=13194393&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/businessinsider-sa-bi-sa/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NPV6VVB');</script>
<!-- End Google Tag Manager -->
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '917174531984895');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=917174531984895&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<body>
    <header class="header fixed-header">
        

    <a class="brand logo_container" href="/" data-track="website,logo-head-click">
        <img class="brand logo" src="https://cdn.24.co.za/files/Cms/General/d/7010/3500bcae4ed44ba987b7749db0b4b66e.png" />
    </a>

        

<div id="6acfa90c-87b3-45b8-a1a5-6803a561632c_menu" class="main-nav nav open">
        <nav>
            <ul>
                    <li data-bind="navactive: {}" >
                        <a href="/trending" data-track="Trending">Trending</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/business" data-track="Business">Business</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/Money-And-Markets" data-track="Money &amp; Markets">Money &amp; Markets</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/Tech" data-track="Tech">Tech</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/life" data-track="Life">Life</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/travel" data-track="TRAVEL">TRAVEL</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="https://www.businessinsider.co.za/executive" data-track="Executive">Executive</a>
                    </li>
            </ul>
        </nav>
</div>

<script>
    requirejs(["navigation", "knockout"], function (nav, ko) {
        ko.applyBindings({}, document.getElementById("6acfa90c-87b3-45b8-a1a5-6803a561632c_menu"));
    });
</script>
        


<div id="searchDialog" class="search-box">
    <form class="search-form" action="./Search">
        <span class="input_container">
            <input class="searchfield" id="query" name="query" placeholder="Search Business Insider" required="required" type="text" value="" />
        </span>
        <input type="submit" value="" data-track="search-header-click" />
    </form>
</div>
<div class="side-controllers">
    <div id="btnSearch" class="search-btn open"></div>
    <div id="btnSearchClose" class="search-btn-close close"></div>
    <div id="editionPicker" class="edition-btn open"></div>
</div>



<div id="editionMenu" class="edition-menu close">
    <div class="title">Business Insider Edition</div>
        <ul>
                <li>
                    <a href="http://www.businessinsider.com/?IR=C" data-track="http://www.businessinsider.com/?IR=C">United States</a>
                </li>
                <li>
                    <a href="http://uk.businessinsider.com/?IR=C" data-track="http://uk.businessinsider.com/?IR=C">United Kingdom</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.de/?IR=C" data-track="http://www.businessinsider.de/?IR=C">Deutschland</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.fr/?IR=C" data-track="http://www.businessinsider.fr/?IR=C">France</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.in/?IR=C" data-track="https://www.businessinsider.in/?IR=C">India</a>
                </li>
                <li>
                    <a href="https://it.businessinsider.com?IR=C" data-track="https://it.businessinsider.com?IR=C">Italy</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.jp?IR=C" data-track="https://www.businessinsider.jp?IR=C">Japan</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.my/?IR=C" data-track="http://www.businessinsider.my/?IR=C">Malaysia</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.nl/?IR=C" data-track="https://www.businessinsider.nl/?IR=C">Nederland</a>
                </li>
                <li>
                    <a href="https://businessinsider.com/nordic?IR=C" data-track="https://businessinsider.com/nordic?IR=C">Nordic</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.com.pl/?IR=C" data-track="http://www.businessinsider.com.pl/?IR=C">Polska</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.sg/?IR=C" data-track="http://www.businessinsider.sg/?IR=C">Singapore</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.com.au/?IR=C" data-track="https://www.businessinsider.com.au/?IR=C">Australia</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.es/?IR=C" data-track="http://www.businessinsider.es/?IR=C">Spain</a>
                </li>
                <li>
                    <a href="https://businessinsider.mx/?IR=C" data-track="https://businessinsider.mx/?IR=C">Mexico</a>
                </li>
        </ul>
</div>
    </header>

    


<div class="backgroundAdLazyLoadFix tf-ad-block ad-2x1 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-2x1-1">
            <script>
                    (function () {
                        za24_InitAds('2x1', '1', '/8900/24.com/Web/BusinessInsider/Trending', '2', '1');
                    })();
            </script>
        </div>
    </div>
</div>
    


<div class="fixTransitionalAdPosition tf-ad-block ad-10x10 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-10x10-1">
            <script>
                    (function () {
                        za24_InitAds('10x10', '1', '/8900/24.com/Web/BusinessInsider/Trending', '10', '10');
                    })();
            </script>
        </div>
    </div>
</div>

    


<div class="tf-ad-block tf-leaderboard ad-728x90 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-728x90-1">
            <script>
                    (function () {
                        za24_InitAds('728x90', '1', '/8900/24.com/Web/BusinessInsider/Trending', '728', '90');
                    })();
            </script>
        </div>
    </div>
</div>

    <div id="main-content" class="wrapper">
        



    <section class="article tf-grid">
        <section id="lhs_column" class="tf-col-8 tf-lhs-col">

            

<div class="articleBreadCrumb">
<a href='https://www.businessinsider.co.za/'>Business Insider</a> | <a href='https://www.businessinsider.co.za/Trending'>Trending</a>
</div>

            <div class="articleHeader">
                <h1>Floating litter booms are now on Cape Town’s rivers to help fight plastic waste</h1>

                <div class="articleDetails">
                    <div class="author_details">
                            <div class="author_name">
                                <span><a href="/Author/Jay Caboz">Jay Caboz</a></span>
                                    <span>, Business Insider SA</span>
                            </div>
                        <div class="datestamp">
                            <span>&nbsp;</span>Jun 28, 2020, 09:07 AM
                        </div>
                                            </div>

                    <div class="articleHeaderSocialSharing">
                        


<link rel='stylesheet' href='https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social.css?v=31' />
    <span id="9fdcfe9c2d9b41b5b6f9f81ed5cff7e0" class="tf-social-share">
        <section class="social social-share">
            <div class="social-title"></div>
            <div class="social-container">
                <ul class="social-control">
                        <li class="social-item">
                            <div class="social-item-title">facebook</div>
                            <a href="https://www.facebook.com/sharer.php?u=https://www.businessinsider.co.za/litterbooms-in-cape-town-2020-6" rel="nofollow" data-share="facebook" title="facebook" data-track="facebook,social,share" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7009/9b4d5d6bec5e4b37b52f1c90857e57de.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">twitter</div>
                            <a href="https://twitter.com/intent/tweet?via=BusinessInsider&amp;text=Floating+litter+booms+are+now+on+Cape+Town%E2%80%99s+rivers+to+help+fight+plastic+waste&amp;url=https://www.businessinsider.co.za/litterbooms-in-cape-town-2020-6" rel="nofollow" data-share="twitter" title="twitter" data-track="twitter,social,share" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7009/96608fdb46cf4468b35563151881e889.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">email</div>
                            <a href="/Site/Page/SendToAFriend?articleId=452d9e5b-06d6-40fb-a70b-b9f17d09381b" rel="nofollow" data-share="email" title="email" data-track="email,social,share" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7009/a2b01a050a244e39a0ac3c9ae235896e.png" class="social-item-img"></a>
                        </li>
                </ul>
            </div>
        </section>
    </span>

<script type="text/javascript">
    requirejs(['ajaxmodal'],
        function (ajaxmodal) {
            if (ajaxmodal != undefined) {
                const emailEl = $('#9fdcfe9c2d9b41b5b6f9f81ed5cff7e0').find("a[data-share='email']");
                if (emailEl.length !== 0) {
                    ajaxmodal.attachToElement(emailEl[0], "click");
                }
            }
        });
</script>
                    </div>
                </div>
            </div>

            <div class="articleBodyWrapper">
                    <div id="head-video"></div>
                
                
                

            <div class="articleBody">
                <div contenteditable="false" data-embed24="Images" data-pos="Middle" id="embed_de4f89b6"><div class="slide"><img alt="üÍ" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/8913/118770df2d2f49edbdbbfe46be861d63.jpg" src="https://cdn.24.co.za/files/Cms/General/d/8913/f178925f72894932831d513f40e179dc.jpg" title="Photo: Jay Caboz"><div class="caption">Photo: Jay Caboz</div><div class="img_accreditation"></div></div></div><ul><li><strong>A series of innovative floating plastic litter booms has just made its way onto Cape Town's waterways.</strong></li><li><strong>Made from 90mm HDPE plastic piping, the litter booms are buoyant enough to float on the surface of the water and catch debris floating downstream.</strong></li><li><strong>The&nbsp;efforts&nbsp;form part of a public private partnership&nbsp;between the City of Cape Town, and&nbsp;NGOs </strong><a href="https://www.thelitterboomproject.com/" target="_blank"><strong>The Litterboom Project</strong></a><strong>&nbsp;(TLP)&nbsp;and&nbsp;</strong><a href="https://pristinecollective.com/" target="_blank"><strong>Pristine Earth Collective</strong></a><strong>.</strong></li><li><strong>Almost&nbsp;</strong><a href="https://www.thelitterboomproject.com/" target="_blank"><strong>90% of South Africa's marine plastic pollution</strong></a><strong>&nbsp;originates from its own river systems.</strong></li><li><strong>For more stories&nbsp;</strong><a href="https://www.businessinsider.co.za/" target="_blank"><strong>go to www.BusinessInsider.co.za</strong></a><strong>.</strong></li></ul><hr><p>A series of innovative floating plastic litter booms has just made its way onto Cape Town's waterways,&nbsp;which will go a long way toward collecting waste&nbsp;that otherwise would have&nbsp;dispersed into the ocean or potentially become hazardous for those living along the riverbanks near it.<br></p><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_dbc29baf"><div class="slide"><img alt="üÍ" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/8913/690797f09b57479597ec0277713c77ec.jpg" src="https://cdn.24.co.za/files/Cms/General/d/8913/7f949058ec90456ba7648d14f49b7f59.jpg" title="Photo: Jay Caboz"><div class="caption">Photo: Jay Caboz</div><div class="img_accreditation"></div></div></div><p>The booms have so far been rolled out along the city's Black River system,&nbsp;which can overflow with tonnes of plastic every year&nbsp;into the sea at Paarden Eiland.</p><p>The&nbsp;litter booms are designed to stretch over the surface of the water, catching floating plastic and other debris as the debris&nbsp;moves downstream.</p><div class="tf-advert">
                            <div class="ad-fluid-1">
                                <div class="tf-fluid-ad-unit">
                                    <div id="ad-fluid-1">
                                        <script>
                                        (function () {
                                            za24_InitAds('fluid', '1', '/8900/24.com/Web/BusinessInsider/Trending', 'fluid');
                                        })();
                                        </script>
                                    </div>
                                </div>
                            </div>
                        </div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_ee47f0f8"><div class="slide"><img alt="üÍ" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/8913/bd0a5ba9e5cd4e21b8b37c4657271e5e.jpg" src="https://cdn.24.co.za/files/Cms/General/d/8913/d5c368c7560a483d867266b7a0fcc388.jpg" title="Photo: Jay Caboz"><div class="caption">Photo: Jay Caboz</div><div class="img_accreditation"></div></div></div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_b60e1aae"><div class="slide"><img alt="üÍ" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/8913/f4d8b4f142884c04ae7d1529011f4ded.png" src="https://cdn.24.co.za/files/Cms/General/d/8913/426633e976644c78b6a83f4a8a989cb6.png" title="Photo: Jay Caboz"><div class="caption">Photo: Jay Caboz</div><div class="img_accreditation"></div></div></div><p>The&nbsp;efforts&nbsp;form part of a public private partnership&nbsp;between the City of Cape Town, and&nbsp;two&nbsp;NGOs -&nbsp;<a href="https://www.thelitterboomproject.com/" target="_blank">The Litterboom Project</a>&nbsp;(TLP)&nbsp;and&nbsp;<a href="https://pristinecollective.com/" target="_blank">Pristine Earth Collective</a>&nbsp;-&nbsp;that are conducting a "RIVERLUTION" to clean up water systems in the city.&nbsp;</p><div id='fourth-par-video'></div><p>"We believe that this first proof of concept will be a starting point for focusing our efforts on river interception systems and revisiting our waste management structure in hotspot areas," said Cameron Service, founder of TLP.</p><div class="tf-advert">
                            <div class="ad-300x250-1">
                                <div class="tf-dfp-ad-unit">
                                    <div id="ad-300x250-1">
                                        <script>
                                        (function () {
                                            za24_InitAds('300x250', '1', '/8900/24.com/Web/BusinessInsider/Trending', '300', '250');
                                        })();
                                        </script>
                                    </div>
                                </div>
                            </div>
                        </div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_5e1ea782"><div class="slide"><img alt="üÍ" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/8913/bce5d8c61fce4317a79a09b399b52d4c.jpg" src="https://cdn.24.co.za/files/Cms/General/d/8913/56d2d6a2fc40420297a2d23ac038269c.jpg" title="Photo: Jay Caboz"><div class="caption">Photo: Jay Caboz</div><div class="img_accreditation"></div></div></div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_4fa7bfe6"><div class="slide"><img alt="üÍ" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/8913/3dc77d1c36a64a39a12fb03d08d0799c.jpg" src="https://cdn.24.co.za/files/Cms/General/d/8913/356b72d745244a749313b50854bf5369.jpg" title="Photo: Jay Caboz"><div class="caption">Photo: Jay Caboz</div><div class="img_accreditation"></div></div></div><p>Almost&nbsp;<a href="https://www.thelitterboomproject.com/" target="_blank">90% of South Africa's marine plastic pollution</a>&nbsp;originates from its own river systems. This amounts to between <a href="https://www.sajs.co.za/article/view/7700">15 000 and 40 000 tonnes of marine plastic per year</a>, according to new research published by Carina Verster and Hindrik Bouwman in the <a href="https://www.sajs.co.za/article/view/7700">South African Journal of Science</a> in June.</p><p>TLP is South Africa's first large-scale river interception programme. It began in 2017 as a pilot project collecting waste in the Umgeni River in Durban. Since then, TLP has branched out with more than 20 booms across river systems in KwaZulu-Natal, successfully removing 700kg to 1 tonne of plastic each day.</p><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_cceb8b54"><div class="slide"><img alt="üÍ" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/8913/3b26aba3608f4c7e98990f2a5d296e8c.jpg" src="https://cdn.24.co.za/files/Cms/General/d/8913/ba69424ef48241b2a6af78c2f419371a.jpg" title="Photo: Jay Caboz"><div class="caption">Photo: Jay Caboz</div><div class="img_accreditation"></div></div></div><h2>Read more:&nbsp;<a href="https://www.businessinsider.co.za/shocking-footage-caught-tons-of-plastic-crashing-in-the-waves-off-durban-following-heavy-rains-2019-12" target="_blank">Shocking footage caught tons of plastic crashing in the waves off Durban following heavy rains</a></h2><p>Now in the Western Cape, three more booms have been installed&nbsp;near&nbsp;the&nbsp;Black River's Hazendal and Raapenberg intersections,&nbsp;and they are already helping to divert dozens of bags of illegally dumped waste filled with two-litre plastic bottles, bits of polystyrene and even the odd mattress.</p><p></p><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_5640f0df"><div class="slide"><img alt="üÍ" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/8913/84f70a34ccf04173a29675f439395928.jpg" src="https://cdn.24.co.za/files/Cms/General/d/8913/826d966db67f4d039805b633864414e2.jpg" title="Photo: Jay Caboz"><div class="caption">Photo: Jay Caboz</div><div class="img_accreditation"></div></div></div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_c32e1bfa"><div class="slide"><img alt="üÍ" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/8912/9a1ac6d0633a4b53aa22d48a03b6618e.png" src="https://cdn.24.co.za/files/Cms/General/d/8913/6f8d83fd9fef4690af31574aa1d5a6fb.png" title="Photo: Jay Caboz"><div class="caption">Photo: Jay Caboz</div><div class="img_accreditation"></div></div></div><p>A second series of&nbsp;booms is currently being rolled out along the Big and Little Lotus Rivers,&nbsp;leading&nbsp;into the Zeekoevlei,&nbsp;which flows into False Bay.</p><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_0c3c0b5c"><div class="slide"><img alt="üÍ" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/8912/21f01f120c0a424b90cfc2f410c0fdcb.jpg" src="https://cdn.24.co.za/files/Cms/General/d/8912/7d42519230fc451ca099b8bb9281d4b8.jpg" title="Photo: Jay Caboz"><div class="caption">Photo: Jay Caboz</div><div class="img_accreditation"></div></div></div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_0c93d4a0"><div class="slide"><img alt="üÍ" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/8912/7e4c8e612895401caf28c9b145441d5d.jpg" src="https://cdn.24.co.za/files/Cms/General/d/8912/407db58f8a5448bbb77bfd4f2cad9b24.jpg" title="Photo: Jay Caboz"><div class="caption">Photo: Jay Caboz</div><div class="img_accreditation"></div></div></div><p><strong>The litter booms are designed with simplicity in mind.</strong></p><div contenteditable="false" data-embed24="Custom" data-pos="middle" id="embed_43ec5fc5"><div class="custom"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="316" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F2271680683154501%2Fvideos%2F544840679529425%2F&show_text=0&width=560" width="560"></iframe></div></div><p>Made from 90mm HDPE plastic piping, the booms are buoyant enough to float on the surface of the water.</p><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_749481dd"><div class="slide"><img alt="üÍ" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/8912/9d3532012b584279a0ca4baa820157d3.jpg" src="https://cdn.24.co.za/files/Cms/General/d/8912/53123250e956424e93a21d7269cd5b0a.jpg" title="Photo: Jay Caboz"><div class="caption">Photo: Jay Caboz</div><div class="img_accreditation"></div></div></div><p>The HDPE plastic is also sunproof and does not degrade over time, making it safer for the environment.</p><p>"[The litter booms] are placed at an angle to ensure waste flows towards the most accessible bank. This is the most efficient method to collect waste we have found, and is also a lower risk as staff do not need to wade deep to collect&nbsp;waste," said George van der Schyff, director at Pristine Earth Collective.</p><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_6d2dbc0d"><div class="slide"><img alt="üÍ" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/8912/86b90fcc974e42ffb1f846901fda64a3.jpg" src="https://cdn.24.co.za/files/Cms/General/d/8912/a50450c4c0c14f69a540fda5aa39ed24.jpg" title="Photo: Jay Caboz"><div class="caption">Photo: Jay Caboz</div><div class="img_accreditation"></div></div></div><p>Sealed on both riverbanks, the booms are cleverly designed to break at one end under extreme pressure and prevent them from being washed away in floods.</p><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_1ed995ee"><div class="slide"><img alt="üÍ" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/8912/fbada5efc71e4a7288832594336095f2.jpg" src="https://cdn.24.co.za/files/Cms/General/d/8912/7ab094cc290340389c7e8ff022a94d87.jpg" title="Photo: Jay Caboz"><div class="caption">Photo: Jay Caboz</div><div class="img_accreditation"></div></div></div><p>The litter booms do not make use of nets below the water surface, which TLP says can create a dam wall effect and clog up the natural river water flow and potentially negatively affect&nbsp;life in the river.</p><p>"The Black River needed a real working interception...It is the first part of a journey upstream towards solving the source of the problem with the next stop being community engagement and tackling illegal dumping and helping to create a more sustainable economy around plastic in underserved areas," said Van der Schyff.</p><p><strong>Cape Town plans to roll out more litter booms</strong></p><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_2bfb20e6"><div class="slide"><img alt="üÍ" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/8912/dd8f6562cf8d45c68d843a8adc473281.jpg" src="https://cdn.24.co.za/files/Cms/General/d/8912/8769278832ee49998f0ac99f910cec0f.jpg" title="Photo: Jay Caboz"><div class="caption">Photo: Jay Caboz</div><div class="img_accreditation"></div></div></div><p>"While the concept of booms isn't new, resource constraints have made it unsustainable for the City to implement and maintain them on our own &ndash; as is typical of developing countries. We are, however, very much open to supporting community-led initiatives in this space where we can, and are excited at the opportunity to demonstrate what a 'river protection partnership' can achieve," said Abdulla Parker, the City of Cape Town's head of catchment planning.</p><p>For the project, the City is only responsible for removing the non-recyclables. Other stakeholders are responsible for installing, maintaining, and clearing the booms. </p><p>"This reduces the strain on the City's budget by almost 98%, making this seem like a much more feasible model for improving the state of our rivers. This is a model that we would like to explore elsewhere in the city, wherever there is interest," said Parker. &nbsp;</p><p>The recyclable plastic will be upcycled and collected weekly by Vukuzenzele Multi-Recycling, a female empowerment co-operative in Philippi.&nbsp;</p><p>"It's a very simple concept. Extremely simple...This is a medium- to long-term plan to improve our stormwater quality with innovation."</p><p>Because the litter booms are made from cheap material, they offer a much-needed solution to deterring criminal elements from vandalism and theft.&nbsp;</p><p>"An important advantage of this type of project is that the cost is minimal [for] a litter boom, instead of litter girds that often get vandalised or stolen," said Parker.</p><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_2501ff68"><div class="slide"><img alt="üÍ" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/8912/9c6fcb35d1734ad683d6e00cc6d92c10.jpg" src="https://cdn.24.co.za/files/Cms/General/d/8912/3c72e0fc892044538ea196b40b7027d8.jpg" title="Photo: Jay Caboz"><div class="caption">Photo: Jay Caboz</div><div class="img_accreditation"></div></div></div><p>While the project is exciting, the perfect scenario would be for residents to prevent litter from ending up in rivers in the first place. According to Parker, the cost of cleaning up the waste in rivers, and then removing that waste, can be as much as 10 times more expensive than if it had been disposed of properly in the first place.</p><p>"Collaboration is key when it comes to tackling problems of this scale. Pollution is a whole-of-society challenge that requires a whole-of-society solution. It is hoped that not just the project itself, but awareness of it, will inspire behaviour change and in time, see a reduction in the volumes of waste discarded into our natural environment," said Alderman Xanthea Limberg, mayoral committee member for water and waste.</p><p>The project is looking for local corporate&nbsp;partners to provide&nbsp;funding and resources to upscale to more river streams.</p><h2>Receive a daily update on your cellphone with all our latest news:&nbsp;<a href="https://www.businessinsider.co.za/whatsapp-newsletter/" target="_blank">click here.</a></h2><h2><strong>Get the best of our site emailed to you daily:&nbsp;</strong><a href="https://www.businessinsider.co.za/Newsletter/Signup" target="_blank">click here</a><strong>.</strong></h2><p><strong>Also&nbsp;</strong><strong>from Business Insider South Africa:</strong></p><ul><li><a href="https://www.businessinsider.co.za/petrol-price-hike-july-2020-6" target="_blank"><strong>Large petrol hike coming next week - but fuel will still be cheaper than in March </strong></a></li><li><a href="https://www.businessinsider.co.za/doctor-debunks-anti-masker-myths-do-face-masks-affect-breathing-2020-6" target="_blank"><strong>A doctor tested her oxygen levels and heart rate while wearing face masks to show they don't make it hard to breathe </strong></a></li><li><a href="https://www.businessinsider.co.za/things-that-might-be-obsolete-after-the-coronavirus-pandemic-2020-5" target="_blank"><strong>These 25 things could become obsolete after the Covid-19 pandemic </strong></a></li><li><a href="https://www.businessinsider.co.za/facebook-mark-zuckerberg-worth-craters-coca-cola-boycott-ads-2020-6" target="_blank"><strong>Mark Zuckerberg has lost R120 billion as Coca-Cola halts all social media advertising for 30 days </strong></a></li><li><a href="https://www.businessinsider.co.za/specialized-s-works-epic-2020-6" target="_blank"><strong>The latest model of one of SA&rsquo;s favourite mountain bike has arrived &ndash; priced at R190,000 </strong></a></li></ul>
            </div>
            


<div class="tf-ad-block ArticleBottomAd ad-2x2 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-2x2-1">
            <script>
                    (function () {
                        za24_InitAds('2x2', '1', '/8900/24.com/Web/BusinessInsider/Trending', '2', '2');
                    })();
            </script>
        </div>
    </div>
</div>
            
            

                    <div id="foot-video"></div>


                <div class="articleFooterSocialSharing">
                    


<link rel='stylesheet' href='https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social.css?v=31' />
    <span id="dc952cfc0fc74201bf6c40dd44ddbfcb" class="tf-social-share">
        <section class="social social-share">
            <div class="social-title"></div>
            <div class="social-container">
                <ul class="social-control">
                        <li class="social-item">
                            <div class="social-item-title">facebook </div>
                            <a href="https://www.facebook.com/sharer.php?u=https://www.businessinsider.co.za/litterbooms-in-cape-town-2020-6" rel="nofollow" data-share="facebook" title="facebook " data-track="facebook,social,share" target="_blank" class="social-item-link action facebook"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/c2c5d625e1d84346a8bc0c58437245ca.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">twitter</div>
                            <a href="https://twitter.com/intent/tweet?via=BusinessInsider&amp;text=Floating+litter+booms+are+now+on+Cape+Town%E2%80%99s+rivers+to+help+fight+plastic+waste&amp;url=https://www.businessinsider.co.za/litterbooms-in-cape-town-2020-6" rel="nofollow" data-share="twitter" title="twitter" data-track="twitter,social,share" target="_blank" class="social-item-link action twitter"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/aaf9e4fe8aaf442c9c0b834ba6d9b68e.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">email</div>
                            <a href="/Site/Page/SendToAFriend?articleId=452d9e5b-06d6-40fb-a70b-b9f17d09381b" rel="nofollow" data-share="email" title="email" data-track="email,social,share" target="_blank" class="social-item-link action email"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/cdf26bf38d9f451bb7035e032a43a253.png" class="social-item-img"></a>
                        </li>
                </ul>
            </div>
        </section>
    </span>

<script type="text/javascript">
    requirejs(['ajaxmodal'],
        function (ajaxmodal) {
            if (ajaxmodal != undefined) {
                const emailEl = $('#dc952cfc0fc74201bf6c40dd44ddbfcb').find("a[data-share='email']");
                if (emailEl.length !== 0) {
                    ajaxmodal.attachToElement(emailEl[0], "click");
                }
            }
        });
</script>
                </div>
                <div class="related">
                    


    <div class="articleKeywords">
        <h3>Tagged In</h3>
            <a href="/tags/Topics/green">green</a>
            <a href="/tags/Topics/cape_town">cape town</a>
            <a href="/tags/Topics/litterbooms">litterbooms</a>
    </div>

                </div>
            </div>
            


<div class="related_articles">
    <h3>Related Articles</h3>
    <div class="related_articles_container">
        <ul>
                    <li>
                        <a href="https://www.businessinsider.co.za/closed-ad-agency-2020-6">
                            <span class="crop_related">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10271/b90cf9d5841f49d5949a0b6f32c4f49c.png" />
                            </span>
                            <span class="blurb">This is how ad agencies in SA continued to make TV ads while under Covid-19 lockdown</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.businessinsider.co.za/cape-town-ranked-move-violent-that-nelson-mandela-bay-johannesburg-and-durban-2020-6">
                            <span class="crop_related">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10260/b1b698fba0bb4d96bcc64bc2b5467cea.jpg" />
                            </span>
                            <span class="blurb">Cape Town just ranked as 8th most violent city in the world – but bystanders will help</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.businessinsider.co.za/air-namibia-cancels-repatriation-flights-after-president-calls-for-liquidation-2020-6">
                            <span class="crop_related">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10250/4722ed512e9148bf898f4776a35de904.jpg" />
                            </span>
                            <span class="blurb">Air Namibia cancelled repatriation flights out of Joburg and Cape Town –&#160;and won’t say why</span>
                        </a>
                    </li>
        </ul>
    </div>
</div>
            

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
        </section>
        



<!-- DefaultArticle -->        <div class="tf-col-4 tf-rhs-col">
            <!-- RHS -->
<!-- Advert -->


<div class=" ad-300x600 tf-ad-block">
    <div class="tf-dfp-ad-unit">
        <div id="ad-300x600-1">
            <script>
                    (function () {
                        za24_InitAds('300x600', '1', '/8900/24.com/Web/BusinessInsider/Trending', '300', '600');
                    })();
            </script>
        </div>
    </div>
</div><!-- Advert -->


<div class=" ad-333x250 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-333x250-1">
            <script>
                    (function () {
                        za24_InitAds('333x250', '1', '/8900/24.com/Web/BusinessInsider/Trending', '333', '250');
                    })();
            </script>
        </div>
    </div>
</div><!-- FinIndicators -->

<div id="financialBox" class="tf-financial-box">
    <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <ul id="financialTabContainer" class="tabNavigation tab-menu">
                    <li id="tab_indicators" class="is-active">Indicators</li>
                    <li id="tab_winners">JSE Indexes</li>
                </ul>
            </td>
        </tr>
        <tr>
            <td class="relative" id="topNav">
                <div id="tab_indicators_data" class="tab-wrapper">
                    <div id="indicators_box" class="indicators_box_wrapper">
                        <table width="260" border="0" cellpadding="0" cellspacing="0">
                            <tbody>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" down">
                                                <a href=https://www.fin24.com/Markets/Currencies/>ZAR/USD</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>17.26</div>
                                        </td>
                                        <td>
                                            <div class="red">-0,01%</div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" down">
                                                <a href=https://www.fin24.com/Markets/Currencies/>ZAR/GBP</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>21.31</div>
                                        </td>
                                        <td>
                                            <div class="red">-0,11%</div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" down">
                                                <a href=https://www.fin24.com/Markets/Currencies/>ZAR/EUR</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>19.37</div>
                                        </td>
                                        <td>
                                            <div class="red">-0,14%</div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" up">
                                                <a href=https://www.fin24.com/Markets/Commodities/>Gold/Oz</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>$1,770.24</div>
                                        </td>
                                        <td>
                                            <div class="green">0,06%</div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" down">
                                                <a href=https://www.fin24.com/Markets/Equities/>All Share</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>53648.05</div>
                                        </td>
                                        <td>
                                            <div class="red">-0,49%</div>
                                        </td>
                                    </tr>
                            </tbody>
                        </table>
                        <a id="lnkSponsor1" runat="server"><img id="imgSponsor1" runat="server" visible="false" /></a>
                    </div>
                    <div class="bottom_logo">All JSE data is delayed by at least 15 minutes<img src=https://static.24.co.za/5/images/morningstar.png width="50" height="11" border="0" /></div>
                </div>
                <div id="tab_winners_data" class="tab-wrapper" style="display: none;">
                    <h4> Johannesburg Stock Exchange Indexes </h4>
                    <div>
                        <table width="260" border="0" cellpadding="0" cellspacing="0" class="indexes">
                            <tbody>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                All Share
                                            </a>
                                        </td>

                                        <td>
                                            53648,05
                                        </td>

                                        <td class="red">
                                            <div>
                                                -266
                                            </div>
                                        </td>
                                        <td class="red">
                                            <div>
                                                -0,49%
                                            </div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                Top 40
                                            </a>
                                        </td>

                                        <td>
                                            49477,85
                                        </td>

                                        <td class="red">
                                            <div>
                                                -255.07
                                            </div>
                                        </td>
                                        <td class="red">
                                            <div>
                                                -0,51%
                                            </div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                Financial 15
                                            </a>
                                        </td>

                                        <td>
                                            9956,01
                                        </td>

                                        <td class="red">
                                            <div>
                                                -216.65
                                            </div>
                                        </td>
                                        <td class="red">
                                            <div>
                                                -2,13%
                                            </div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                Industrial 25
                                            </a>
                                        </td>

                                        <td>
                                            74797,25
                                        </td>

                                        <td class="green">
                                            <div>
                                                66.04
                                            </div>
                                        </td>
                                        <td class="green">
                                            <div>
                                                0,09%
                                            </div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                Resource 10
                                            </a>
                                        </td>

                                        <td>
                                            50189,63
                                        </td>

                                        <td class="red">
                                            <div>
                                                -296.55
                                            </div>
                                        </td>
                                        <td class="red">
                                            <div>
                                                -0,59%
                                            </div>
                                        </td>
                                    </tr>
                            </tbody>
                        </table>
                    </div>
                    <div><a id="lnkSponsor2" runat="server"><img id="imgSponsor2" runat="server" visible="false" /></a></div>
                    <div class="bottom_logo">All JSE data is delayed by at least 15 minutes<img src=https://static.24.co.za/5/images/morningstar.png width="50" height="11" border="0" /></div>
                </div>
            </td>
        </tr>
    </table>
</div>
<script type="text/javascript">
    requirejs(["jquery"], function ($) {
        $(document).ready(function () {
            $('li').hover(
                function () {
                    $(this).siblings().removeClass('is-active');
                    $(this).addClass('is-active');
                    $('#' + this.id + '_data').show();
                    $('#' + this.id + '_data').siblings().hide();
                });
        });
    });
</script><!-- NewsletterSubscription -->

    <div class="tf-newsletter-subscription" id="newsSubscribe">
        <div class="tf-depth-1">
            <span class="tf-title">DAILY BUSINESS INSIDER UPDATE</span>
            <p class="tf-blurb">Get the best of our site delivered to your inbox every day.</p>
            <a href="/Newsletter/Signup" style="background-color: " class="btn secondary">
                Sign Up
            </a>
        </div>
    </div>
 <!-- SocialShare -->


<link rel='stylesheet' href='https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social.css?v=31' />
    <span id="a462e47f73a24060b06860f0e7258acc" class="tf-social-share">
        <section class="social social-links">
            <div class="social-title">Follow us on</div>
            <div class="social-container">
                <ul class="social-control">
                        <li class="social-item">
                            <div class="social-item-title">Facebook</div>
                            <a href="https://www.facebook.com/BusinessInsiderSouthAfrica" rel="nofollow" data-share="facebook" title="Facebook" data-track="facebook,social,like" target="_blank" class="social-item-link action facebook"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/acfcde60fb0a45c89791716ea4b55d41.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">Twitter</div>
                            <a href="https://twitter.com/BISouthAfrica" rel="nofollow" data-share="twitter" title="Twitter" data-track="twitter,social,share" target="_blank" class="social-item-link action twitter"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/abc5c1d0ad3a4fc5bee3b430a808b92d.png" class="social-item-img"></a>
                        </li>
                </ul>
            </div>
        </section>
    </span>

<script type="text/javascript">
    requirejs(['ajaxmodal'],
        function (ajaxmodal) {
            if (ajaxmodal != undefined) {
                const emailEl = $('#a462e47f73a24060b06860f0e7258acc').find("a[data-share='email']");
                if (emailEl.length !== 0) {
                    ajaxmodal.attachToElement(emailEl[0], "click");
                }
            }
        });
</script><!-- HtmlWidget -->

    <div class="html_widget" id="htmlWidget">
        <div id="taboola-below-article-text-links"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr2',     container: 'taboola-below-article-text-links',     placement: 'Below Article Text Links',     target_type: 'mix'   }); </script>
    </div>
        </div>


    </section>



<div id="CmsStats" style="z-index: -1; visibility: hidden;">
    <script type="text/javascript" language="JavaScript">
        requirejs(["advert", "site"],
            function (advert, site) {              
                advert.init(googletag);
                /* TODO - Remove and fix with proper solution */
                window.addEventListener(
                    'message',
                    e => {
                        /** Only except requests from same origin */
                        if (e.origin !== window.location.origin) {
                            return;
                        }
                        /**
                         * No Ad specific events
                         * Used to capture events from DFP empty slots.
                         */
                        const { noAd } = e.data;
                        if (typeof noAd === 'undefined') {
                            return;
                        }

                        site.eventHandlerGeneric(noAd);
                    },
                    false
                );
            });
    </script>
    <script type="text/javascript" language="JavaScript">
        var cmsStatsImage = new Image();
        cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=7615048&s=59&c=17677&a=452d9e5b-06d6-40fb-a70b-b9f17d09381b&t=Floating+litter+booms+are+now+on+Cape+Town%e2%80%99s+rivers+to+help+fight+plastic+waste&ct=BusinessInsider|Trending&u=https%3a%2f%2fwww.businessinsider.co.za%2flitterbooms-in-cape-town-2020-6&uid=&luid=&sn=";
    </script>
    <noscript>
        <img src="https://stats.24.com/content/image.articleview?rnd=7615048&s=59&c=17677&a=452d9e5b-06d6-40fb-a70b-b9f17d09381b&t=Floating+litter+booms+are+now+on+Cape+Town%e2%80%99s+rivers+to+help+fight+plastic+waste&ct=BusinessInsider|Trending&u=https%3a%2f%2fwww.businessinsider.co.za%2flitterbooms-in-cape-town-2020-6&uid=&luid=&sn=" alt="" />
    </noscript>
</div>
    <script type="text/JavaScript" src="https://cdn.24.co.za/oovvuu/v1.5/ovu_rec.js"></script>

    </div>
    <div class="footer">
        <header class="brand">
            

    <a class="brand logo_container" href="" data-track="website,logo-head-click">
        <img class="brand logo" src="https://cdn.24.co.za/files/Cms/General/d/7010/eef759dbf3c2400689abf6d3764692a8.png" />
    </a>

            <div class="site_align">
                


<link rel='stylesheet' href='https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social.css?v=31' />
    <span id="70e07bc95beb4a49aa597d1b565737db" class="tf-social-share">
        <section class="social social-links">
            <div class="social-title">Follow us on</div>
            <div class="social-container">
                <ul class="social-control">
                        <li class="social-item">
                            <div class="social-item-title">Facebook</div>
                            <a href="https://www.facebook.com/BusinessInsiderSouthAfrica" rel="nofollow" data-share="facebook" title="Facebook" data-track="facebook,social,like" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/6040f60ca6e4481783cc4ee1e237624d.svg" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">Twitter</div>
                            <a href="https://twitter.com/BISouthAfrica" rel="nofollow" data-share="twitter" title="Twitter" data-track="twitter,social,like" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/052841b5b44f4b869734f62ea88ef454.svg" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">Instagram</div>
                            <a href="https://www.instagram.com/bisouthafrica/" rel="nofollow" data-share="instagram" title="Instagram" data-track="instagram,social,follow" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7023/933267b813034cb5b743bece6d74296f.svg" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">LinkedIn</div>
                            <a href="https://www.linkedin.com/company/bi-south-africa/ " rel="nofollow" data-share="linkedin" title="LinkedIn" data-track="" target="_blank" class="social-item-link "><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7023/53ae6d35847e48e5b8281044b1cf0a15.svg" class="social-item-img"></a>
                        </li>
                </ul>
            </div>
        </section>
    </span>

<script type="text/javascript">
    requirejs(['ajaxmodal'],
        function (ajaxmodal) {
            if (ajaxmodal != undefined) {
                const emailEl = $('#70e07bc95beb4a49aa597d1b565737db').find("a[data-share='email']");
                if (emailEl.length !== 0) {
                    ajaxmodal.attachToElement(emailEl[0], "click");
                }
            }
        });
</script>
            </div>
        </header>
        

<footer id="footer">
    <div class="site_align">
        <span class="copyright">
            
<span class="copyright">
    *Copyright &copy; 2020 Business Insider Inc.All rights reserved.Registration on or use of this site constitutes acceptance of our <a href="http://www.24.com/static/PrivacyPolicy.htm">terms & conditions</a>.
<br/>
| <a href="http://www.24.com/static/PrivacyPolicy.htm">Privacy Policy</a> | <a href="./contact">Advertise with us</a> | <a href="./contact">Contact us</a> |   
</span>


        </span>
        



<div class="edition-list">
        <span>International Editions:</span> 
        <ul>
                <li>
                    <a href="http://www.businessinsider.com/?IR=C" data-track="http://www.businessinsider.com/?IR=C">US</a>
                </li>
                <li>
                    <a href="http://uk.businessinsider.com/?IR=C" data-track="http://uk.businessinsider.com/?IR=C">UK</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.de/?IR=C" data-track="http://www.businessinsider.de/?IR=C">DE</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.fr/?IR=C" data-track="http://www.businessinsider.fr/?IR=C">FR</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.in/?IR=C" data-track="https://www.businessinsider.in/?IR=C">IN</a>
                </li>
                <li>
                    <a href="https://it.businessinsider.com?IR=C" data-track="https://it.businessinsider.com?IR=C">IT</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.jp?IR=C" data-track="https://www.businessinsider.jp?IR=C">JP</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.my/?IR=C" data-track="http://www.businessinsider.my/?IR=C">MY</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.nl/?IR=C" data-track="https://www.businessinsider.nl/?IR=C">NL</a>
                </li>
                <li>
                    <a href="https://businessinsider.com/nordic?IR=C" data-track="https://businessinsider.com/nordic?IR=C">SE</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.com.pl/?IR=C" data-track="http://www.businessinsider.com.pl/?IR=C">PL</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.sg/?IR=C" data-track="http://www.businessinsider.sg/?IR=C">SG</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.com.au/?IR=C" data-track="https://www.businessinsider.com.au/?IR=C">AUS</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.es/?IR=C" data-track="http://www.businessinsider.es/?IR=C">ES</a>
                </li>
                <li>
                    <a href="https://businessinsider.mx/?IR=C" data-track="https://businessinsider.mx/?IR=C">MX</a>
                </li>
        </ul>
</div>
    </div>
</footer>
    </div>



    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV6VVB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    <script>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</script>
    <script>
        window.twttr = (function (d, s, id) {
            var js,
                fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));
    </script>
</body>
</html>