<!DOCTYPE html>
<html>
<head>
    <base href="/">
    <link href="/Portals/BusinessInsider/Content/images/favicon.ico" rel="icon" type="image/vnd.microsoft.icon">
    


    <title>How a dredger and a fleet of tugboats helped free the Ever Given from the Suez Canal</title>

<meta charset="utf-8"  /><link rel="canonical" href="https://www.businessinsider.com/how-ever-given-ship-freed-suez-canal-2021-3" /><meta name="description" content="It took approximately six days to free the massive container ship from the Suez Canal." /><meta name="og:title" content="How a dredger and a fleet of tugboats helped free the Ever Given from the Suez Canal" /><meta name="og:description" content="It took approximately six days to free the massive container ship from the Suez Canal." /><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/11120/d2fd981bd7554a15ad036f75f4bb8057.jpg" /><meta name="og:image:height" content="960" /><meta name="og:image:width" content="1920" /><meta name="og:type" content="article" /><meta name="og:url" content="https://www.businessinsider.co.za/how-ever-given-ship-freed-suez-canal-2021-3" /><meta name="og:site_name" content="BusinessInsider" /><meta name="twitter:description" content="It took approximately six days to free the massive container ship from the Suez Canal." /><meta name="articleid" content="07e5d23e-fe8d-4ae2-8b28-20dc65bcb0b7" /><meta name="publish-date" content="2021-03-29" /><meta name="lifestyleBrand" content="BusinessInsider" /><meta name="siteVersion" content="20210310.1-Release-60" /><meta name="ad:name" content="/8900/24.com/Web/BusinessInsider" /><meta name="ad:zone" content="Trending" /><meta name="ad:interstitial" content="false" /><meta name="ad:categoryadsize:2x1-1" content="true" /><meta name="ad:categoryadsize:728x90-1" content="true" /><meta name="ad:categoryadsize:300x600-1" content="true" /><meta name="ad:categoryadsize:300x250-1" content="true" /><meta name="ad:categoryadsize:980x90-1" content="true" /><meta name="ad:categoryadsize:320x50-1" content="true" /><meta name="ad:categoryadsize:10x10-1" content="true" /><meta name="ad:categoryadsize:300x250-2" content="true" /><meta name="ad:categoryadsize:300x81-1" content="true" /><meta name="ad:categoryadsize:300x81-2" content="true" /><meta name="ad:categoryadsize:333x250-1" content="true" /><meta name="ad:categoryadsize:fluid-1" content="true" /><meta name="ad:categoryadsize:2x2-1" content="true" /><meta name="ad:keyword:artid" content="07e5d23e-fe8d-4ae2-8b28-20dc65bcb0b7" /><meta name="ad:keyword:topics" content="big boat, explainer, egypt, insider data, suez canal, ever given" /><meta name="ad:keyword:accreditation" content="business insider us" />
    <link rel='stylesheet' href='/Portals/BusinessInsider/Content/styles/site.min.css?v=16' />
    <link rel='stylesheet' href='https://scripts.24.co.za/libs/slick/slick.min.css?v=31' />
    <link rel='stylesheet' href='https://scripts.24.co.za/libs/remodal/remodal.min.css?v=31' />
    <link rel='stylesheet' href='https://scripts.24.co.za/libs/photoswipe/photoswipe.min.css?v=31' />
    <link rel='stylesheet' href='https://scripts.24.co.za/libs/photoswipe/default-skin/default-skin.min.css?v=31' />

    <!--[if IE]>
        <link rel='stylesheet' href='/Content/styles/ie.min.css?v=16' />
    <![endif]-->

    <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script>
    <script src='https://scripts.24.co.za/libs/24com/ads/async/1.3/24AdScript.js?v=36'></script>

    <script type="text/javascript">

        window._tief = window._tief || {};
        window._tief.dfp = {
            zone: "Trending",
            interstitial: false,
            networkId: "/8900/24.com/Web/BusinessInsider"
        };

        window._tief.formatting = {
            blurbCharLength: 100,
            dateTimeFormat: 'MMM DD, YYYY, hh:mm A'
        };

        var $24 = $24 || {};
        $24.versions = {
            script24: "36",
            localScripts: "12",
            debug: false
        };
        $24.paths = {
            scripts24: "modules/",
            local: "/",
            scriptsSite: "https://scripts.24.co.za/libs/"
        };
        $24.site = {
            name: "BusinessInsider"
        };
        // unified frontend components
        $24.components = {};

            $24.components["brandbar"] = "https://scripts.24.co.za/libs/24com/pwa/brandbar/1.0.0/brandbar";
            $24.components["social"] = "https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social";
            $24.components["components"] = "https://scripts.24.co.za/libs/24com/pwa/components/1.5.1/components";
            $24.components["articlelist"] = "https://scripts.24.co.za/libs/24com/pwa/articlelist/1.4.2/articlelist";
            $24.components["dfp"] = "https://scripts.24.co.za/libs/24com/pwa/dfp/1.2.3/dfp";
    </script>

    <script src='https://scripts.24.co.za/libs/require/require-2.3.3.min.js?v=36'></script>
    <script src='/Scripts/app.min.js?v=12'></script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "13194393" });
(function() {
   var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
   s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
   el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=13194393&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/businessinsider-sa-bi-sa/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NPV6VVB');</script>
<!-- End Google Tag Manager -->
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '917174531984895');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=917174531984895&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><meta name="google-site-verification" content="CIqArgLtZXmXZVdJs8sPQtYpH-qcHOQ3Ho6UF0Nrjac" /><!-- OneTrust Cookies Consent Notice start for www.businessinsider.co.za -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="6a757fac-cc2e-4f1c-a6ac-0c380dde3e69" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for www.businessinsider.co.za -->

</head>
<body>
    <header class="header fixed-header">
        

    <a class="brand logo_container" href="/" data-track="website,logo-head-click">
        <img class="brand logo" src="https://cdn.24.co.za/files/Cms/General/d/7010/3500bcae4ed44ba987b7749db0b4b66e.png" />
    </a>

        

<div id="53bb01ee-f56e-4b21-9e68-af0f81201f03_menu" class="main-nav nav open">
        <nav>
            <ul>
                    <li data-bind="navactive: {}" >
                        <a href="/trending" data-track="Trending">Trending</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/business" data-track="Business">Business</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/Money-And-Markets" data-track="Money &amp; Markets">Money &amp; Markets</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/Tech" data-track="Tech">Tech</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/life" data-track="Life">Life</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/travel" data-track="TRAVEL">TRAVEL</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="https://www.businessinsider.co.za/executive" data-track="Executive">Executive</a>
                    </li>
            </ul>
        </nav>
</div>

<script>
    requirejs(["navigation", "knockout"], function (nav, ko) {
        ko.applyBindings({}, document.getElementById("53bb01ee-f56e-4b21-9e68-af0f81201f03_menu"));
    });
</script>
        


<div id="searchDialog" class="search-box">
    <form class="search-form" action="./Search">
        <span class="input_container">
            <input class="searchfield" id="query" name="query" placeholder="Search Business Insider" required="required" type="text" value="" />
        </span>
        <input type="submit" value="" data-track="search-header-click" />
    </form>
</div>
<div class="side-controllers">
    <div id="btnSearch" class="search-btn open"></div>
    <div id="btnSearchClose" class="search-btn-close close"></div>
    <div id="editionPicker" class="edition-btn open"></div>
</div>



<div id="editionMenu" class="edition-menu close">
    <div class="title">Business Insider Edition</div>
        <ul>
                <li>
                    <a href="http://www.businessinsider.com/?IR=C" data-track="http://www.businessinsider.com/?IR=C">United States</a>
                </li>
                <li>
                    <a href="http://uk.businessinsider.com/?IR=C" data-track="http://uk.businessinsider.com/?IR=C">United Kingdom</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.de/?IR=C" data-track="http://www.businessinsider.de/?IR=C">Deutschland &amp; &#214;sterreich</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.fr/?IR=C" data-track="http://www.businessinsider.fr/?IR=C">France</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.in/?IR=C" data-track="https://www.businessinsider.in/?IR=C">India</a>
                </li>
                <li>
                    <a href="https://it.businessinsider.com?IR=C" data-track="https://it.businessinsider.com?IR=C">Italy</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.jp?IR=C" data-track="https://www.businessinsider.jp?IR=C">Japan</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.nl/?IR=C" data-track="https://www.businessinsider.nl/?IR=C">Nederland</a>
                </li>
                <li>
                    <a href="https://businessinsider.com/nordic?IR=C" data-track="https://businessinsider.com/nordic?IR=C">Nordic</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.com.pl/?IR=C" data-track="http://www.businessinsider.com.pl/?IR=C">Polska</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.com.au/?IR=C" data-track="https://www.businessinsider.com.au/?IR=C">Australia</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.es/?IR=C" data-track="http://www.businessinsider.es/?IR=C">Spain</a>
                </li>
                <li>
                    <a href="https://businessinsider.mx/?IR=C" data-track="https://businessinsider.mx/?IR=C">Mexico</a>
                </li>
        </ul>
</div>
    </header>

    


<div class="backgroundAdLazyLoadFix tf-ad-block ad-2x1 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-2x1-1">
            <script>
                    (function () {
                        za24_InitAds('2x1', '1', '/8900/24.com/Web/BusinessInsider/Trending', '2', '1');
                    })();
            </script>
        </div>
    </div>
</div>
    


<div class="fixTransitionalAdPosition tf-ad-block ad-10x10 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-10x10-1">
            <script>
                    (function () {
                        za24_InitAds('10x10', '1', '/8900/24.com/Web/BusinessInsider/Trending', '10', '10');
                    })();
            </script>
        </div>
    </div>
</div>

    


<div class="tf-ad-block tf-leaderboard ad-728x90 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-728x90-1">
            <script>
                    (function () {
                        za24_InitAds('728x90', '1', '/8900/24.com/Web/BusinessInsider/Trending', '728', '90');
                    })();
            </script>
        </div>
    </div>
</div>

    <div id="main-content" class="wrapper">
        



    <section class="article tf-grid">
        <section id="lhs_column" class="tf-col-8 tf-lhs-col">

            

<div class="articleBreadCrumb">
<a href='https://www.businessinsider.co.za/'>Business Insider</a> | <a href='https://www.businessinsider.co.za/Trending'>Trending</a>
</div>

            <div class="articleHeader">
                <h1>How a dredger and a fleet of tugboats helped free the Ever Given from the Suez Canal</h1>

                <div class="articleDetails">
                    <div class="author_details">
                            <div class="author_name">
                                <span><a href="/Author/Connor Perrett,Madison Hall">Connor Perrett,Madison Hall</a></span>
                                    <span>, Business Insider US</span>
                            </div>
                        <div class="datestamp">
                            <span>&nbsp;</span>Mar 29, 2021, 09:23 PM
                        </div>
                                            </div>

                    <div class="articleHeaderSocialSharing">
                        


<link rel='stylesheet' href='https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social.css?v=31' />
    <span id="c443bd778d0a4e40acb97a3cc2467326" class="tf-social-share">
        <section class="social social-share">
            <div class="social-title"></div>
            <div class="social-container">
                <ul class="social-control">
                        <li class="social-item">
                            <div class="social-item-title">facebook</div>
                            <a href="https://www.facebook.com/sharer.php?u=https://www.businessinsider.co.za/how-ever-given-ship-freed-suez-canal-2021-3" rel="nofollow" data-share="facebook" title="facebook" data-track="facebook,social,share" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7009/9b4d5d6bec5e4b37b52f1c90857e57de.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">twitter</div>
                            <a href="https://twitter.com/intent/tweet?via=BusinessInsider&amp;text=How+a+dredger+and+a+fleet+of+tugboats+helped+free+the+Ever+Given+from+the+Suez+Canal&amp;url=https://www.businessinsider.co.za/how-ever-given-ship-freed-suez-canal-2021-3" rel="nofollow" data-share="twitter" title="twitter" data-track="twitter,social,share" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7009/96608fdb46cf4468b35563151881e889.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">email</div>
                            <a href="/Site/Page/SendToAFriend?articleId=07e5d23e-fe8d-4ae2-8b28-20dc65bcb0b7" rel="nofollow" data-share="email" title="email" data-track="email,social,share" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7009/a2b01a050a244e39a0ac3c9ae235896e.png" class="social-item-img"></a>
                        </li>
                </ul>
            </div>
        </section>
    </span>

<script type="text/javascript">
    requirejs(['ajaxmodal'],
        function (ajaxmodal) {
            if (ajaxmodal != undefined) {
                const emailEl = $('#c443bd778d0a4e40acb97a3cc2467326').find("a[data-share='email']");
                if (emailEl.length !== 0) {
                    ajaxmodal.attachToElement(emailEl[0], "click");
                }
            }
        });
</script>
                    </div>
                </div>
            </div>

            <div class="articleBodyWrapper">
                    <div id="head-video"></div>
                
                
                

            <div class="articleBody">
                <div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="8d76d765"><div class="slide"><img data-smallsrc="" src="https://cdn.24.co.za/files/Cms/General/d/11120/d2fd981bd7554a15ad036f75f4bb8057.jpg" title="The Mashhour dredger removing sand from around the stuck Ever Given ship in the Suez Canal. "><div class="caption">The Mashhour dredger removing sand from around the stuck Ever Given ship in the Suez Canal. <div class="img_accreditation">Satellite image &copy;2021 Maxar Technologies/Business Insider </div></div></div></div></div><ul class="summary-list"><li><strong>The Ever Given was freed Monday after spending approximately six days stuck in the Suez Canal.</strong></li><li><strong>The Suez Canal Authority last week employed the Dutch dredging and heavylift company to assist.</strong></li><li><strong>A dredger known as a Mashhour and more than a dozen tugboats helped free the ship.</strong></li><li id="recirc"><strong><a href="https://www.businessinsider.com/?hprecirc-bullet"></a><a href="https://www.businessinsider.co.za" target="_blank">See more stories on Business Insider SA's home page</a>.</strong></li></ul><p>After nearly six days blocking the Suez Canal, the <a href="https://www.insider.com/ship-stuck-in-suez-canal-larger-than-empire-state-building-2021-3">massive</a> cargo ship Ever Given was freed on Monday, reopening the pivotal maritime waterway that had been blocked since the ship became lodged last week.</p><p>The <a href="https://www.insider.com/ship-blocking-suez-canal-called-the-ever-given-not-evergreen-2021-3">Ever Given</a> became lodged in the side of the Suez Canal last Tuesday. Officials suspect the ship became stuck due to <a href="https://www.businessinsider.com/ship-stuck-in-suez-canal-due-winds-sandstorms-possible-blackout-2021-3">high winds and a large dust storm.</a>&nbsp;<a href="https://www.businessinsider.com/ever-given-logged-speed-limit-before-running-aground-suez-2021-3#:~:text=The%20Ever%20Given's%20last%20recorded,8.6%20knots%2C%20the%20report%20said.aid.">A previous Insider report</a> also revealed that the container ship was traveling nearly 5 knots faster than permitted in the canal, though experts explained that speeding up is a tactic used to better control a vessel during a wind storm.</p><p>The Suez Canal Authority, which confirmed the ship was freed Monday around 15:00, worked from Tuesday to Thursday before it employed Dutch firm Boskalis to assist in removing the ship from the side of the canal.</p><div class="tf-advert">
                            <div class="ad-fluid-1">
                                <div class="tf-fluid-ad-unit">
                                    <div id="ad-fluid-1">
                                        <script>
                                        (function () {
                                            za24_InitAds('fluid', '1', '/8900/24.com/Web/BusinessInsider/Trending', 'fluid');
                                        })();
                                        </script>
                                    </div>
                                </div>
                            </div>
                        </div><h2>A dredging ship called the Mashhour helped dig Ever Given out of the canal</h2><div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="b80ccda9"><div class="slide"><img data-smallsrc="" src="https://cdn.24.co.za/files/Cms/General/d/11120/ebc0bab5b3bc499c818b08d934429203.jpg" title=" "><div class="caption"><div class="img_accreditation">Satellite image &copy;2021 Maxar Technologies </div></div></div></div></div><p>As Insider previously reported, the ship, which weighs 220,000 tons, had been partially re-floated earlier Monday, around 04:00, after <a href="https://www.businessinsider.com/mashhour-ever-given-suez-canal-ship-dredging-ship-2021-3">days of work by a dredging ship dubbed the Mashhour</a>. The dredger, which was used beginning Thursday, is capable of moving 70,000 cubic feet of sand per hour, said Bernhard Schulte Shipmanagement, the technical manager of the Ever Given.</p><div id='fourth-par-video'></div><p>But early Monday it wasn't immediately clear if the partial re-floating that involved freeing the stern of the ship would result in freeing the Ever Given entirely.</p><div class="tf-advert">
                            <div class="ad-300x250-1">
                                <div class="tf-dfp-ad-unit">
                                    <div id="ad-300x250-1">
                                        <script>
                                        (function () {
                                            za24_InitAds('300x250', '1', '/8900/24.com/Web/BusinessInsider/Trending', '300', '250');
                                        })();
                                        </script>
                                    </div>
                                </div>
                            </div>
                        </div><p>"Don't cheer too soon," Peter Berdowski, CEO of dredging specialists Boskalis, said earlier Monday, warning that the <a href="https://www.businessinsider.com/too-soon-cheer-ever-given-refloating-suez-canal-dutch-engineer-2021-3">bow was still stuck in sand and clay despite the stern being freed</a>.</p><p>The constant dredging of sand using the Mashhour was vital in allowing tugboats to finally pull the ship free. In addition to the Mashour, smaller dredgers were also used to free the Ever Given.</p><div contenteditable="false" data-embed24="Twitter" data-pos="middle" id="4b5d73c4"><div class="tweet"><blockquote class="twitter-tweet"><p dir="ltr" lang="en">The Egyptian Team of the Tug boat &acirc;&euro;&oelig;Mashhour&acirc;&euro; (pronounced mash- hoor) celebrates the success of freeing the <a href="https://twitter.com/hashtag/EverGiven?src=hash&ref_src=twsrc%5Etfw">#EverGiven</a> After it got stuck in the Suez Canal.They are chanting: Mashhour is number 1&acirc;&euro; <a href="https://t.co/kZfFYvLP5f">pic.twitter.com/kZfFYvLP5f</a></p>&mdash; Anas Alhajji (@anasalhajji) <a href="https://twitter.com/anasalhajji/status/1376542650678018051?ref_src=twsrc%5Etfw">March 29, 2021</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js">//&amp;lt;!--[CDATA[ //]]&amp;gt;// </script></div></div><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js">//&amp;lt;![CDATA[ //&amp;lt;![CDATA[ //&amp;lt;![CDATA[ //]]&amp;gt;// //]]&amp;gt;// //]]&amp;gt;// </script><p></p><p>In total, some 30,000 cubic meters of sand and mud were removed from around the ship as workers worked round-the-clock to re-float it.</p><h2>Workers who freed the Ever Given worked with the tide</h2><p>Also pivotal to freeing the ship, which is <a href="https://www.insider.com/ship-stuck-in-suez-canal-larger-than-empire-state-building-2021-3">slightly larger than the Empire State Building</a>, were the moon and tides in the canal. Workers attempting to free the ship worked in tandem with rising and lowering tides to free the ship from the Suez.</p><p>According to <a href="https://www.nytimes.com/2021/03/29/world/suez-canal-ship.html">The New York Times</a>, a full moon and resulting "<a href="https://www.businessinsider.com/suez-canal-high-spring-tide-ever-given-refloat-2021-3">king tide</a>" on Sunday provided favourable conditions for the effort to re-float the Ever Given as it allowed for a few extra inches of tidal flow.</p><p>Boskalis said it used two "powerful seagoing tugs" to finally free the ship. Those tugboats were used in addition to 11 tugboats used by the Suez Canal Authority.</p><p>The ship is now headed toward Great Bitter Lake - a wide body of water midway through the canal - where it will be inspected, Boskalis said.</p><h2>It could still take days to resolve the backlog of ships that were stuck behind the Ever Given</h2><p>Now that the vessel is freed, the <a href="https://www.businessinsider.com/suez-canal-ever-given-blocking-ships-unclear-when-can-pass-2021-3">more than 350 ships</a> that were anchored in wait have already begun to move through the canal. According to the <a href="https://www.joc.com/">Journal of Commerce,</a> a container shipping and trade publication, container shipping companies are in disagreement about the length of time it will take to clear the <a href="https://www.businessinsider.com/suez-canal-ever-given-blocking-ships-unclear-when-can-pass-2021-3">backlog of ships,</a> estimating that it will take anywhere from 4 days to at least a week.</p><p>The Egyptian president's advisor for the canal authority, Mohab Mamish, <a href="https://www.bloomberg.com/news/articles/2021-03-29/giant-ship-blocking-suez-canal-refloated-in-dawn-rescue-effort">told Bloomberg</a> that it may take a week to resolve the backlog.</p><div contenteditable="false" data-embed24="Twitter" data-pos="middle" id="embed_c7a65b74"><div class="tweet"><blockquote class="twitter-tweet"><p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/ImageOfTheDay?src=hash&ref_src=twsrc%5Etfw">#ImageOfTheDay</a> The traffic jam caused by the <a href="https://twitter.com/hashtag/EverGiven?src=hash&ref_src=twsrc%5Etfw">#EverGiven</a> intensifies: yesterday 321 ships were waiting to transit through the <a href="https://twitter.com/hashtag/Suez?src=hash&ref_src=twsrc%5Etfw">#Suez</a> Canal??Multi-temporal <a href="https://twitter.com/CopernicusEU?ref_src=twsrc%5Etfw">@CopernicusEU</a> <a href="https://twitter.com/hashtag/Sentinel1?src=hash&ref_src=twsrc%5Etfw">#Sentinel1</a> ???????image showing in??140??anchored in the Suez Gulf on 27 March (on 21 March ???? there were &lt;50) <a href="https://t.co/8qsSBG3nw6">pic.twitter.com/8qsSBG3nw6</a></p>&mdash; ???? DG DEFIS #StrongerTogether (@defis_eu) <a href="https://twitter.com/defis_eu/status/1376119133453103105?ref_src=twsrc%5Etfw">March 28, 2021</a></blockquote></div></div><p></p><p>But despite the canal's reopening, some of the world's largest shipping container companies have already made the decision to take a different route .</p><p><a href="https://www.axios.com/maersk-suez-blockage-global-trade-f4b04aba-6952-41e1-bb91-4b1955c33441.html">Maersk,</a> the company whose "Maersk Denver" vessel was originally the first ship stuck behind the Ever Given and released one of the <a href="https://twitter.com/LalehKhalili/status/1374487681296572426?s=20">first photos of the stuck ship,</a> said it directed 15 of its ships around Cape Town,&nbsp;<a href="https://www.businessinsider.com/suez-canal-some-consider-detour-round-africa-as-ship-blocks-way-2021-3">a 15,000 mile detour.</a> Hapag-Lloyd, another container shipping company, said it detoured six of its ships around Africa, as well, but had no more plans to reroute now that the shipping channels have been restored.</p><h2>The full economic impacts of the stuck ship aren't immediately clear </h2><p>The Suez Canal may be cleared, but Maersk warned that the economic effects of the nearly week-long blockage may take months to resolve.</p><p>"Even when the canal gets reopened, the ripple effects on global capacity and equipment are significant and the blockage has already triggered a series of further disruptions and backlogs in global shipping that could take weeks, possibly months, to unravel," <a href="https://www.businessinsider.com/suez-canal-crisis-ship-blockage-ever-given-supply-months-maersk-2021-3">the company said in a statement</a> on Monday.</p><p>The Suez Canal blockage prevented an estimated <a href="https://www.bbc.com/news/business-56533250">$9.6 billion in trade</a> every day, according to Lloyds List, or more than $50 billion after 6 days. <a href="https://www.businessinsider.com/toilet-paper-coffee-products-delayed-suez-canal-blockage-impact-2021-3">Toilet paper, coffee, and furniture</a> are among the industries most affected by the Ever Given. IKEA, an international furniture company, said it had more than 100 containers on board the Ever Given and expected supply chain delays from the crisis.</p><div class="read-original"><h3 arial,="" helvetica="" helvetica,="" neue',="" sans-serif;line-height:40px;color:#333333;text-rendering:optimizelegibility;font-size:20px;"="">Receive a daily news update&nbsp;<a href="https://www.businessinsider.co.za/whatsapp-newsletter/" target="_blank">on your cellphone</a>. Or get the best of our site&nbsp;<a href="https://www.businessinsider.co.za/Newsletter/Signup" target="_blank">emailed to you</a></h3><h3 arial,="" helvetica="" helvetica,="" neue',="" sans-serif;line-height:40px;color:#333333;text-rendering:optimizelegibility;font-size:20px;"=""><strong>Go to&nbsp;<a href="https://www.businessinsider.co.za/">the Business Insider front page</a></strong>&nbsp;for more stories.</h3><p><a href="https://www.businessinsider.com/how-ever-given-ship-freed-suez-canal-2021-3"></a></p></div>
            </div>
            


<div class="tf-ad-block ArticleBottomAd ad-2x2 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-2x2-1">
            <script>
                    (function () {
                        za24_InitAds('2x2', '1', '/8900/24.com/Web/BusinessInsider/Trending', '2', '2');
                    })();
            </script>
        </div>
    </div>
</div>
            
            

                    <div id="foot-video"></div>


                <div class="articleFooterSocialSharing">
                    


<link rel='stylesheet' href='https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social.css?v=31' />
    <span id="1cc5f4d9f4204024bc0fab4ce76e76da" class="tf-social-share">
        <section class="social social-share">
            <div class="social-title"></div>
            <div class="social-container">
                <ul class="social-control">
                        <li class="social-item">
                            <div class="social-item-title">facebook </div>
                            <a href="https://www.facebook.com/sharer.php?u=https://www.businessinsider.co.za/how-ever-given-ship-freed-suez-canal-2021-3" rel="nofollow" data-share="facebook" title="facebook " data-track="facebook,social,share" target="_blank" class="social-item-link action facebook"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/c2c5d625e1d84346a8bc0c58437245ca.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">twitter</div>
                            <a href="https://twitter.com/intent/tweet?via=BusinessInsider&amp;text=How+a+dredger+and+a+fleet+of+tugboats+helped+free+the+Ever+Given+from+the+Suez+Canal&amp;url=https://www.businessinsider.co.za/how-ever-given-ship-freed-suez-canal-2021-3" rel="nofollow" data-share="twitter" title="twitter" data-track="twitter,social,share" target="_blank" class="social-item-link action twitter"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/aaf9e4fe8aaf442c9c0b834ba6d9b68e.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">email</div>
                            <a href="/Site/Page/SendToAFriend?articleId=07e5d23e-fe8d-4ae2-8b28-20dc65bcb0b7" rel="nofollow" data-share="email" title="email" data-track="email,social,share" target="_blank" class="social-item-link action email"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/cdf26bf38d9f451bb7035e032a43a253.png" class="social-item-img"></a>
                        </li>
                </ul>
            </div>
        </section>
    </span>

<script type="text/javascript">
    requirejs(['ajaxmodal'],
        function (ajaxmodal) {
            if (ajaxmodal != undefined) {
                const emailEl = $('#1cc5f4d9f4204024bc0fab4ce76e76da').find("a[data-share='email']");
                if (emailEl.length !== 0) {
                    ajaxmodal.attachToElement(emailEl[0], "click");
                }
            }
        });
</script>
                </div>
                <div class="related">
                    


    <div class="articleKeywords">
        <h3>Tagged In</h3>
            <a href="/tags/Topics/big_boat">big boat</a>
            <a href="/tags/Topics/explainer">explainer</a>
            <a href="/tags/Topics/egypt">egypt</a>
            <a href="/tags/Topics/insider_data">insider data</a>
            <a href="/tags/Topics/suez_canal">suez canal</a>
            <a href="/tags/Topics/ever_given">ever given</a>
    </div>

                </div>
            </div>
            


<div class="related_articles">
    <h3>Related Articles</h3>
    <div class="related_articles_container">
        <ul>
                    <li>
                        <a href="https://www.businessinsider.co.za/ever-given-freed-from-the-suez-canal-2021-3">
                            <span class="crop_related">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/11117/10544f36214f4aecaf7d134a0f8bcf15.jpg" />
                            </span>
                            <span class="blurb">The Ever Given has been freed and is moving again after 6 days blocking the Suez Canal</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.businessinsider.co.za/suez-canal-ever-given-blocking-ships-unclear-when-can-pass-2021-3">
                            <span class="crop_related">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/11117/a2f83bb2753a4e1c869ca3bd753f9d47.jpg" />
                            </span>
                            <span class="blurb">Backlog at Suez Canal has grown to around 400 ships, and it&#39;s not clear when channel can re-open</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.businessinsider.co.za/videos-suez-canal-partly-clear-after-ever-given-moved-2021-3">
                            <span class="crop_related">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/11116/fec205d3fe324eb5a90200f1f393bb56.jpg" />
                            </span>
                            <span class="blurb">Videos show a partly-cleared Suez Canal after the huge container ship blocking it was refloated</span>
                        </a>
                    </li>
        </ul>
    </div>
</div>
            

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
        </section>
        



<!-- DefaultArticle -->        <div class="tf-col-4 tf-rhs-col">
            <!-- RHS -->
<!-- Advert -->


<div class=" ad-300x600 tf-ad-block">
    <div class="tf-dfp-ad-unit">
        <div id="ad-300x600-1">
            <script>
                    (function () {
                        za24_InitAds('300x600', '1', '/8900/24.com/Web/BusinessInsider/Trending', '300', '600');
                    })();
            </script>
        </div>
    </div>
</div><!-- Advert -->


<div class=" ad-333x250 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-333x250-1">
            <script>
                    (function () {
                        za24_InitAds('333x250', '1', '/8900/24.com/Web/BusinessInsider/Trending', '333', '250');
                    })();
            </script>
        </div>
    </div>
</div><!-- FinIndicators -->
<div id="financialBox" class="tf-financial-box">
    <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <ul id="financialTabContainer" class="tabNavigation tab-menu">
                    <li id="tab_indicators" class="is-active">Indicators</li>
                    <li id="tab_winners">JSE Indexes</li>
                </ul>
            </td>
        </tr>
        <tr>
            <td class="relative" id="topNav">
                <div id="tab_indicators_data" class="tab-wrapper">
                    <div id="indicators_box" class="indicators_box_wrapper">
                        <table width="260" border="0" cellpadding="0" cellspacing="0">
                            <tbody>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" up">
                                                <a href=https://www.fin24.com/Markets/Commodities/>USD/ZAR</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>14.91</div>
                                        </td>
                                        <td>
                                            <div class="green">0.6%</div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" up">
                                                <a href=https://www.fin24.com/Markets/Commodities/>GBP/ZAR</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>20.52</div>
                                        </td>
                                        <td>
                                            <div class="green">1.0%</div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" up">
                                                <a href=https://www.fin24.com/Markets/Commodities/>EUR/ZAR</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>17.54</div>
                                        </td>
                                        <td>
                                            <div class="green">0.7%</div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" down">
                                                <a href=https://www.fin24.com/Markets/Commodities/>Gold/Oz</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>$1,732.47</div>
                                        </td>
                                        <td>
                                            <div class="red">-1.2%</div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" down">
                                                <a href=https://www.fin24.com/Markets/Commodities/>Brent Crude Oil</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>$64.57</div>
                                        </td>
                                        <td>
                                            <div class="red">-4.2%</div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" up">
                                                <a href=https://www.fin24.com/Markets/Equities/>All Share</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>67,089</div>
                                        </td>
                                        <td>
                                            <div class="green">0.4%</div>
                                        </td>
                                    </tr>
                            </tbody>
                        </table>
                        <a id="lnkSponsor1" runat="server"><img id="imgSponsor1" runat="server" visible="false" /></a>
                    </div>
                    <div class="bottom_logo">All JSE data is delayed by at least 15 minutes<img src=https://cdn.24.co.za/files/Cms/General/d/11012/04e80f0748c64aad9aaaeff5bce6d8a6.png width="50" height="11" border="0" /></div>
                </div>
                <div id="tab_winners_data" class="tab-wrapper" style="display: none;">
                    <h4> Johannesburg Stock Exchange Indexes </h4>
                    <div>
                        <table width="260" border="0" cellpadding="0" cellspacing="0" class="indexes">
                            <tbody>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                All Share
                                            </a>
                                        </td>

                                        <td>
                                            67,089
                                        </td>

                                        <td class="green">
                                            <div>
                                                255

                                            </div>
                                        </td>
                                        <td class="green">
                                            <div>
                                                   
                                                0.4%
                                            </div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                Top 40
                                            </a>
                                        </td>

                                        <td>
                                            61,444
                                        </td>

                                        <td class="green">
                                            <div>
                                                200

                                            </div>
                                        </td>
                                        <td class="green">
                                            <div>
                                                   
                                                0.3%
                                            </div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                Financial 15
                                            </a>
                                        </td>

                                        <td>
                                            12,446
                                        </td>

                                        <td class="green">
                                            <div>
                                                299

                                            </div>
                                        </td>
                                        <td class="green">
                                            <div>
                                                   
                                                2.5%
                                            </div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                Industrial 25
                                            </a>
                                        </td>

                                        <td>
                                            88,427
                                        </td>

                                        <td class="green">
                                            <div>
                                                510

                                            </div>
                                        </td>
                                        <td class="green">
                                            <div>
                                                   
                                                0.6%
                                            </div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                Resource 10
                                            </a>
                                        </td>

                                        <td>
                                            66,932
                                        </td>

                                        <td class="red">
                                            <div>
                                                -559

                                            </div>
                                        </td>
                                        <td class="red">
                                            <div>
                                                   
                                                -0.8%
                                            </div>
                                        </td>
                                    </tr>
                            </tbody>
                        </table>
                    </div>
                    <div><a id="lnkSponsor2" runat="server"><img id="imgSponsor2" runat="server" visible="false" /></a></div>
                    <div class="bottom_logo">All JSE data is delayed by at least 15 minutes<img src=https://cdn.24.co.za/files/Cms/General/d/11012/04e80f0748c64aad9aaaeff5bce6d8a6.png width="50" height="11" border="0" /></div>
                </div>
            </td>
        </tr>
    </table>
</div>
<script type="text/javascript">
    requirejs(["jquery"], function ($) {
        $(document).ready(function () {
            $('li').hover(
                function () {
                    $(this).siblings().removeClass('is-active');
                    $(this).addClass('is-active');
                    $('#' + this.id + '_data').show();
                    $('#' + this.id + '_data').siblings().hide();
                });
        });
    });
</script><!-- NewsletterSubscription -->

    <div class="tf-newsletter-subscription" id="newsSubscribe">
        <div class="tf-depth-1">
            <span class="tf-title">DAILY BUSINESS INSIDER UPDATE</span>
            <p class="tf-blurb">Get the best of our site delivered to your inbox every day.</p>
            <a href="/Newsletter/Signup" style="background-color: " class="btn secondary">
                Sign Up
            </a>
        </div>
    </div>
 <!-- SocialShare -->


<link rel='stylesheet' href='https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social.css?v=31' />
    <span id="381a78cdcf0c4cbe9219f1de0c2d0811" class="tf-social-share">
        <section class="social social-links">
            <div class="social-title">Follow us on</div>
            <div class="social-container">
                <ul class="social-control">
                        <li class="social-item">
                            <div class="social-item-title">Facebook</div>
                            <a href="https://www.facebook.com/BusinessInsiderSouthAfrica" rel="nofollow" data-share="facebook" title="Facebook" data-track="facebook,social,like" target="_blank" class="social-item-link action facebook"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/acfcde60fb0a45c89791716ea4b55d41.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">Twitter</div>
                            <a href="https://twitter.com/BISouthAfrica" rel="nofollow" data-share="twitter" title="Twitter" data-track="twitter,social,share" target="_blank" class="social-item-link action twitter"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/abc5c1d0ad3a4fc5bee3b430a808b92d.png" class="social-item-img"></a>
                        </li>
                </ul>
            </div>
        </section>
    </span>

<script type="text/javascript">
    requirejs(['ajaxmodal'],
        function (ajaxmodal) {
            if (ajaxmodal != undefined) {
                const emailEl = $('#381a78cdcf0c4cbe9219f1de0c2d0811').find("a[data-share='email']");
                if (emailEl.length !== 0) {
                    ajaxmodal.attachToElement(emailEl[0], "click");
                }
            }
        });
</script><!-- HtmlWidget -->

    <div class="html_widget" id="htmlWidget">
        <div id="taboola-below-article-text-links"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr2',     container: 'taboola-below-article-text-links',     placement: 'Below Article Text Links',     target_type: 'mix'   }); </script>
    </div>
        </div>


    </section>



<div id="CmsStats" style="z-index: -1; visibility: hidden;">
    <script type="text/javascript" language="JavaScript">
        requirejs(["advert", "site"],
            function (advert, site) {              
                advert.init(googletag);
                /* TODO - Remove and fix with proper solution */
                window.addEventListener(
                    'message',
                    e => {
                        /** Only except requests from same origin */
                        if (e.origin !== window.location.origin) {
                            return;
                        }
                        /**
                         * No Ad specific events
                         * Used to capture events from DFP empty slots.
                         */
                        const { noAd } = e.data;
                        if (typeof noAd === 'undefined') {
                            return;
                        }

                        site.eventHandlerGeneric(noAd);
                    },
                    false
                );
            });
    </script>
    <script type="text/javascript" language="JavaScript">
        var cmsStatsImage = new Image();
        cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=4508702&s=59&c=17677&a=07e5d23e-fe8d-4ae2-8b28-20dc65bcb0b7&t=How+a+dredger+and+a+fleet+of+tugboats+helped+free+the+Ever+Given+from+the+Suez+Canal&ct=BusinessInsider|Trending&u=https%3a%2f%2fwww.businessinsider.co.za%2fhow-ever-given-ship-freed-suez-canal-2021-3&uid=&luid=&sn=";
    </script>
    <noscript>
        <img src="https://stats.24.com/content/image.articleview?rnd=4508702&s=59&c=17677&a=07e5d23e-fe8d-4ae2-8b28-20dc65bcb0b7&t=How+a+dredger+and+a+fleet+of+tugboats+helped+free+the+Ever+Given+from+the+Suez+Canal&ct=BusinessInsider|Trending&u=https%3a%2f%2fwww.businessinsider.co.za%2fhow-ever-given-ship-freed-suez-canal-2021-3&uid=&luid=&sn=" alt="" />
    </noscript>
</div>
    <script type="text/JavaScript" src="https://cdn.24.co.za/oovvuu/v1.5/ovu_rec.js"></script>

    </div>
    <div class="footer">
        <header class="brand">
            

    <a class="brand logo_container" href="" data-track="website,logo-head-click">
        <img class="brand logo" src="https://cdn.24.co.za/files/Cms/General/d/7010/eef759dbf3c2400689abf6d3764692a8.png" />
    </a>

            <div class="site_align">
                


<link rel='stylesheet' href='https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social.css?v=31' />
    <span id="e1cd95e8c67440eea04a4304685fb994" class="tf-social-share">
        <section class="social social-links">
            <div class="social-title">Follow us on</div>
            <div class="social-container">
                <ul class="social-control">
                        <li class="social-item">
                            <div class="social-item-title">Facebook</div>
                            <a href="https://www.facebook.com/BusinessInsiderSouthAfrica" rel="nofollow" data-share="facebook" title="Facebook" data-track="facebook,social,like" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/6040f60ca6e4481783cc4ee1e237624d.svg" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">Twitter</div>
                            <a href="https://twitter.com/BISouthAfrica" rel="nofollow" data-share="twitter" title="Twitter" data-track="twitter,social,like" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/052841b5b44f4b869734f62ea88ef454.svg" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">Instagram</div>
                            <a href="https://www.instagram.com/bisouthafrica/" rel="nofollow" data-share="instagram" title="Instagram" data-track="instagram,social,follow" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7023/933267b813034cb5b743bece6d74296f.svg" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">LinkedIn</div>
                            <a href="https://www.linkedin.com/company/bi-south-africa/ " rel="nofollow" data-share="linkedin" title="LinkedIn" data-track="" target="_blank" class="social-item-link "><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7023/53ae6d35847e48e5b8281044b1cf0a15.svg" class="social-item-img"></a>
                        </li>
                </ul>
            </div>
        </section>
    </span>

<script type="text/javascript">
    requirejs(['ajaxmodal'],
        function (ajaxmodal) {
            if (ajaxmodal != undefined) {
                const emailEl = $('#e1cd95e8c67440eea04a4304685fb994').find("a[data-share='email']");
                if (emailEl.length !== 0) {
                    ajaxmodal.attachToElement(emailEl[0], "click");
                }
            }
        });
</script>
            </div>
        </header>
        

<footer id="footer">
    <div class="site_align">
        <span class="copyright">
            
<span class="copyright">
    *Copyright &copy; 2021 Business Insider Inc.All rights reserved.Registration on or use of this site constitutes acceptance of our <a href="http://www.24.com/static/PrivacyPolicy.htm">terms & conditions</a>.
<br/>
| <a href="http://www.24.com/static/PrivacyPolicy.htm">Privacy Policy</a> | <a href="./contact">Advertise with us</a> | <a href="./contact">Contact us</a> |   
</span>


        </span>
        



<div class="edition-list">
        <span>International Editions:</span> 
        <ul>
                <li>
                    <a href="http://www.businessinsider.com/?IR=C" data-track="http://www.businessinsider.com/?IR=C">US</a>
                </li>
                <li>
                    <a href="http://uk.businessinsider.com/?IR=C" data-track="http://uk.businessinsider.com/?IR=C">UK</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.de/?IR=C" data-track="http://www.businessinsider.de/?IR=C">DE + AT</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.fr/?IR=C" data-track="http://www.businessinsider.fr/?IR=C">FR</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.in/?IR=C" data-track="https://www.businessinsider.in/?IR=C">IN</a>
                </li>
                <li>
                    <a href="https://it.businessinsider.com?IR=C" data-track="https://it.businessinsider.com?IR=C">IT</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.jp?IR=C" data-track="https://www.businessinsider.jp?IR=C">JP</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.nl/?IR=C" data-track="https://www.businessinsider.nl/?IR=C">NL</a>
                </li>
                <li>
                    <a href="https://businessinsider.com/nordic?IR=C" data-track="https://businessinsider.com/nordic?IR=C">SE</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.com.pl/?IR=C" data-track="http://www.businessinsider.com.pl/?IR=C">PL</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.com.au/?IR=C" data-track="https://www.businessinsider.com.au/?IR=C">AUS</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.es/?IR=C" data-track="http://www.businessinsider.es/?IR=C">ES</a>
                </li>
                <li>
                    <a href="https://businessinsider.mx/?IR=C" data-track="https://businessinsider.mx/?IR=C">MX</a>
                </li>
        </ul>
</div>
    </div>
</footer>
    </div>



    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV6VVB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    <script>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</script>
    <script>
        window.twttr = (function (d, s, id) {
            var js,
                fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));
    </script>
</body>
</html>