<!DOCTYPE html>
<html>
<head>
    <base href="/">
    <link href="/Portals/BusinessInsider/Content/images/favicon.ico" rel="icon" type="image/vnd.microsoft.icon">
    


    <title>France admits it must fix the disastrous image of the AstraZeneca vaccine in that country</title>

<meta charset="utf-8"  /><link rel="canonical" href="https://www.businessinsider.com/france-seeks-rehabilitation-of-astrazeneca-vaccine-after-skepticism-2021-2" /><meta name="description" content="The admission came amid a wider trend of Europeans hesitating over the jab. Regulators say it is safe, but it has a more troubled history than others." /><meta name="og:title" content="France admits it must fix the disastrous image of the AstraZeneca vaccine in that country" /><meta name="og:description" content="The admission came amid a wider trend of Europeans hesitating over the jab. Regulators say it is safe, but it has a more troubled history than others." /><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/10987/7239bc21fb704bdfb138dbb2586fc5f2.jpg" /><meta name="og:image:height" content="1080" /><meta name="og:image:width" content="1440" /><meta name="og:type" content="article" /><meta name="og:url" content="https://www.businessinsider.co.za/france-seeks-rehabilitation-of-astrazeneca-vaccine-after-skepticism-2021-2" /><meta name="og:site_name" content="BusinessInsider" /><meta name="twitter:description" content="The admission came amid a wider trend of Europeans hesitating over the jab. Regulators say it is safe, but it has a more troubled history than others." /><meta name="articleid" content="23985a84-96f7-4707-bce9-9e1e586388a1" /><meta name="lifestyleBrand" content="BusinessInsider" /><meta name="siteVersion" content="20201202.2-Release-51" /><meta name="ad:name" content="/8900/24.com/Web/BusinessInsider" /><meta name="ad:zone" content="Trending" /><meta name="ad:interstitial" content="false" /><meta name="ad:categoryadsize:2x1-1" content="true" /><meta name="ad:categoryadsize:728x90-1" content="true" /><meta name="ad:categoryadsize:300x600-1" content="true" /><meta name="ad:categoryadsize:300x250-1" content="true" /><meta name="ad:categoryadsize:980x90-1" content="true" /><meta name="ad:categoryadsize:320x50-1" content="true" /><meta name="ad:categoryadsize:10x10-1" content="true" /><meta name="ad:categoryadsize:300x250-2" content="true" /><meta name="ad:categoryadsize:300x81-1" content="true" /><meta name="ad:categoryadsize:300x81-2" content="true" /><meta name="ad:categoryadsize:333x250-1" content="true" /><meta name="ad:categoryadsize:fluid-1" content="true" /><meta name="ad:categoryadsize:2x2-1" content="true" /><meta name="ad:keyword:artid" content="23985a84-96f7-4707-bce9-9e1e586388a1" /><meta name="ad:keyword:topics" content="news uk, astrazeneca, france, vaccine" /><meta name="ad:keyword:accreditation" content="business insider us" />
    <link rel='stylesheet' href='/Portals/BusinessInsider/Content/styles/site.min.css?v=16' />
    <link rel='stylesheet' href='https://scripts.24.co.za/libs/slick/slick.min.css?v=31' />
    <link rel='stylesheet' href='https://scripts.24.co.za/libs/remodal/remodal.min.css?v=31' />
    <link rel='stylesheet' href='https://scripts.24.co.za/libs/photoswipe/photoswipe.min.css?v=31' />
    <link rel='stylesheet' href='https://scripts.24.co.za/libs/photoswipe/default-skin/default-skin.min.css?v=31' />

    <!--[if IE]>
        <link rel='stylesheet' href='/Content/styles/ie.min.css?v=16' />
    <![endif]-->

    <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script>
    <script src='https://scripts.24.co.za/libs/24com/ads/async/1.3/24AdScript.js?v=36'></script>

    <script type="text/javascript">

        window._tief = window._tief || {};
        window._tief.dfp = {
            zone: "Trending",
            interstitial: false,
            networkId: "/8900/24.com/Web/BusinessInsider"
        };

        window._tief.formatting = {
            blurbCharLength: 100,
            dateTimeFormat: 'MMM DD, YYYY, hh:mm A'
        };

        var $24 = $24 || {};
        $24.versions = {
            script24: "36",
            localScripts: "12",
            debug: false
        };
        $24.paths = {
            scripts24: "modules/",
            local: "/",
            scriptsSite: "https://scripts.24.co.za/libs/"
        };
        $24.site = {
            name: "BusinessInsider"
        };
        // unified frontend components
        $24.components = {};

            $24.components["brandbar"] = "https://scripts.24.co.za/libs/24com/pwa/brandbar/1.0.0/brandbar";
            $24.components["social"] = "https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social";
            $24.components["components"] = "https://scripts.24.co.za/libs/24com/pwa/components/1.5.1/components";
            $24.components["articlelist"] = "https://scripts.24.co.za/libs/24com/pwa/articlelist/1.4.2/articlelist";
            $24.components["dfp"] = "https://scripts.24.co.za/libs/24com/pwa/dfp/1.2.3/dfp";
    </script>

    <script src='https://scripts.24.co.za/libs/require/require-2.3.3.min.js?v=36'></script>
    <script src='/Scripts/app.min.js?v=12'></script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "13194393" });
(function() {
   var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
   s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
   el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=13194393&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/businessinsider-sa-bi-sa/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NPV6VVB');</script>
<!-- End Google Tag Manager -->
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '917174531984895');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=917174531984895&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><meta name="google-site-verification" content="CIqArgLtZXmXZVdJs8sPQtYpH-qcHOQ3Ho6UF0Nrjac" />

</head>
<body>
    <header class="header fixed-header">
        

    <a class="brand logo_container" href="/" data-track="website,logo-head-click">
        <img class="brand logo" src="https://cdn.24.co.za/files/Cms/General/d/7010/3500bcae4ed44ba987b7749db0b4b66e.png" />
    </a>

        

<div id="8411b758-c137-4be7-a973-ec496e05e22c_menu" class="main-nav nav open">
        <nav>
            <ul>
                    <li data-bind="navactive: {}" >
                        <a href="/trending" data-track="Trending">Trending</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/business" data-track="Business">Business</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/Money-And-Markets" data-track="Money &amp; Markets">Money &amp; Markets</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/Tech" data-track="Tech">Tech</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/life" data-track="Life">Life</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="/travel" data-track="TRAVEL">TRAVEL</a>
                    </li>
                    <li data-bind="navactive: {}" >
                        <a href="https://www.businessinsider.co.za/executive" data-track="Executive">Executive</a>
                    </li>
            </ul>
        </nav>
</div>

<script>
    requirejs(["navigation", "knockout"], function (nav, ko) {
        ko.applyBindings({}, document.getElementById("8411b758-c137-4be7-a973-ec496e05e22c_menu"));
    });
</script>
        


<div id="searchDialog" class="search-box">
    <form class="search-form" action="./Search">
        <span class="input_container">
            <input class="searchfield" id="query" name="query" placeholder="Search Business Insider" required="required" type="text" value="" />
        </span>
        <input type="submit" value="" data-track="search-header-click" />
    </form>
</div>
<div class="side-controllers">
    <div id="btnSearch" class="search-btn open"></div>
    <div id="btnSearchClose" class="search-btn-close close"></div>
    <div id="editionPicker" class="edition-btn open"></div>
</div>



<div id="editionMenu" class="edition-menu close">
    <div class="title">Business Insider Edition</div>
        <ul>
                <li>
                    <a href="http://www.businessinsider.com/?IR=C" data-track="http://www.businessinsider.com/?IR=C">United States</a>
                </li>
                <li>
                    <a href="http://uk.businessinsider.com/?IR=C" data-track="http://uk.businessinsider.com/?IR=C">United Kingdom</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.de/?IR=C" data-track="http://www.businessinsider.de/?IR=C">Deutschland &amp; &#214;sterreich</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.fr/?IR=C" data-track="http://www.businessinsider.fr/?IR=C">France</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.in/?IR=C" data-track="https://www.businessinsider.in/?IR=C">India</a>
                </li>
                <li>
                    <a href="https://it.businessinsider.com?IR=C" data-track="https://it.businessinsider.com?IR=C">Italy</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.jp?IR=C" data-track="https://www.businessinsider.jp?IR=C">Japan</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.nl/?IR=C" data-track="https://www.businessinsider.nl/?IR=C">Nederland</a>
                </li>
                <li>
                    <a href="https://businessinsider.com/nordic?IR=C" data-track="https://businessinsider.com/nordic?IR=C">Nordic</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.com.pl/?IR=C" data-track="http://www.businessinsider.com.pl/?IR=C">Polska</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.com.au/?IR=C" data-track="https://www.businessinsider.com.au/?IR=C">Australia</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.es/?IR=C" data-track="http://www.businessinsider.es/?IR=C">Spain</a>
                </li>
                <li>
                    <a href="https://businessinsider.mx/?IR=C" data-track="https://businessinsider.mx/?IR=C">Mexico</a>
                </li>
        </ul>
</div>
    </header>

    


<div class="backgroundAdLazyLoadFix tf-ad-block ad-2x1 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-2x1-1">
            <script>
                    (function () {
                        za24_InitAds('2x1', '1', '/8900/24.com/Web/BusinessInsider/Trending', '2', '1');
                    })();
            </script>
        </div>
    </div>
</div>
    


<div class="fixTransitionalAdPosition tf-ad-block ad-10x10 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-10x10-1">
            <script>
                    (function () {
                        za24_InitAds('10x10', '1', '/8900/24.com/Web/BusinessInsider/Trending', '10', '10');
                    })();
            </script>
        </div>
    </div>
</div>

    


<div class="tf-ad-block tf-leaderboard ad-728x90 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-728x90-1">
            <script>
                    (function () {
                        za24_InitAds('728x90', '1', '/8900/24.com/Web/BusinessInsider/Trending', '728', '90');
                    })();
            </script>
        </div>
    </div>
</div>

    <div id="main-content" class="wrapper">
        



    <section class="article tf-grid">
        <section id="lhs_column" class="tf-col-8 tf-lhs-col">

            

<div class="articleBreadCrumb">
<a href='https://www.businessinsider.co.za/'>Business Insider</a> | <a href='https://www.businessinsider.co.za/Trending'>Trending</a>
</div>

            <div class="articleHeader">
                <h1>France admits it must fix the disastrous image of the AstraZeneca vaccine in that country</h1>

                <div class="articleDetails">
                    <div class="author_details">
                            <div class="author_name">
                                <span><a href="/Author/Marianne Guenot">Marianne Guenot</a></span>
                                    <span>, Business Insider US</span>
                            </div>
                        <div class="datestamp">
                            <span>&nbsp;</span>Feb 25, 2021, 08:44 PM
                        </div>
                                            </div>

                    <div class="articleHeaderSocialSharing">
                        


<link rel='stylesheet' href='https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social.css?v=31' />
    <span id="d39cb99f8b5c4c7284f6114f3f9051f2" class="tf-social-share">
        <section class="social social-share">
            <div class="social-title"></div>
            <div class="social-container">
                <ul class="social-control">
                        <li class="social-item">
                            <div class="social-item-title">facebook</div>
                            <a href="https://www.facebook.com/sharer.php?u=https://www.businessinsider.co.za/france-seeks-rehabilitation-of-astrazeneca-vaccine-after-skepticism-2021-2" rel="nofollow" data-share="facebook" title="facebook" data-track="facebook,social,share" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7009/9b4d5d6bec5e4b37b52f1c90857e57de.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">twitter</div>
                            <a href="https://twitter.com/intent/tweet?via=BusinessInsider&amp;text=France+admits+it+must+fix+the+disastrous+image+of+the+AstraZeneca+vaccine+in+that+country&amp;url=https://www.businessinsider.co.za/france-seeks-rehabilitation-of-astrazeneca-vaccine-after-skepticism-2021-2" rel="nofollow" data-share="twitter" title="twitter" data-track="twitter,social,share" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7009/96608fdb46cf4468b35563151881e889.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">email</div>
                            <a href="/Site/Page/SendToAFriend?articleId=23985a84-96f7-4707-bce9-9e1e586388a1" rel="nofollow" data-share="email" title="email" data-track="email,social,share" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7009/a2b01a050a244e39a0ac3c9ae235896e.png" class="social-item-img"></a>
                        </li>
                </ul>
            </div>
        </section>
    </span>

<script type="text/javascript">
    requirejs(['ajaxmodal'],
        function (ajaxmodal) {
            if (ajaxmodal != undefined) {
                const emailEl = $('#d39cb99f8b5c4c7284f6114f3f9051f2').find("a[data-share='email']");
                if (emailEl.length !== 0) {
                    ajaxmodal.attachToElement(emailEl[0], "click");
                }
            }
        });
</script>
                    </div>
                </div>
            </div>

            <div class="articleBodyWrapper">
                    <div id="head-video"></div>
                
                
                

            <div class="articleBody">
                <span><div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="05d493fd"><div class="slide"><img 2021="" _82c_="" _covid-1922_="" against="" all="" data-smallsrc="" february="" on="" src="https://cdn.24.co.za/files/Cms/General/d/10987/7239bc21fb704bdfb138dbb2586fc5f2.jpg" title="A sign in France says " vaccinated=""><div class="caption">A sign in France says "all vaccinated against COVID-19" on February 8, 2021 <div class="img_accreditation"><span class="source" style="display:none;"></span><span class="photographer" style="display:none;">THOMAS SAMSON/POOL/AFP via Getty Images</span> </div></div></div></div></div><ul class="summary-list"><li><strong>France is embarking on an effort to persuade its people to accept the AstraZeneca COVID-19 vaccine.</strong></li><li><strong>Regulators say the vaccine is safe and effective, but its performance data has prompted some doubts.</strong></li><li><strong>France's president, Emmanuel Macron, was among those to disparage the vaccine in the past.</strong></li><li><a href="https://www.businessinsider.com/?hprecirc-bullet"><strong></strong></a><a href="https://www.businessinsider.com/?hprecirc-bullet" target="_blank">Visit BusinessInsider.co.za for more articles. </a><strong></strong></li></ul><p>France is working to fix the disastrous image of the AstraZeneca vaccine in the country, after many in the country proved reluctant to take it.</p><p>On Tuesday, a spokesperson for the French health ministry <a href="https://www.bfmtv.com/sante/astra-zeneca-comment-les-autorites-sanitaires-cherchent-a-retablir-l-image-du-vaccin_AN-202102240278.html">said at a press conference</a> that "we need to get into a rehabilitation dynamic for this vaccine," making explicit a problem that had existed for weeks.</p><p>The country is relying on the AstraZeneca shot to accelerate its sluggish vaccination campaign. As of February 23, France had distributed about 3.8 millions doses of vaccines.</p><div class="tf-advert">
                            <div class="ad-fluid-1">
                                <div class="tf-fluid-ad-unit">
                                    <div id="ad-fluid-1">
                                        <script>
                                        (function () {
                                            za24_InitAds('fluid', '1', '/8900/24.com/Web/BusinessInsider/Trending', 'fluid');
                                        })();
                                        </script>
                                    </div>
                                </div>
                            </div>
                        </div><p>According to <a href="https://ourworldindata.org/covid-vaccinations">Our World in Data</a>, that makes France 11th worldwide, behind the UK, US, Brazil, and Turkey.</p><div id='fourth-par-video'></div><p>From Thursday, 29,000 family doctors will be allowed to deliver the vAstraZeneca accine in their office, in the hope of speeding up the rollout.</p><div class="tf-advert">
                            <div class="ad-300x250-1">
                                <div class="tf-dfp-ad-unit">
                                    <div id="ad-300x250-1">
                                        <script>
                                        (function () {
                                            za24_InitAds('300x250', '1', '/8900/24.com/Web/BusinessInsider/Trending', '300', '250');
                                        })();
                                        </script>
                                    </div>
                                </div>
                            </div>
                        </div><p>Some doctors say they anticipate having to convince their patients to take it. Rumors that the vaccine does not work well are <a href="https://www.francetvinfo.fr/sante/maladie/coronavirus/vaccin/vaccin-contre-le-covid-19-les-medecins-generalistes-font-face-a-la-mefiance-de-certains-patients_4310489.html">circulating in the country, as reported by broadcaster France TV info</a>.</p><p>Speaking on Wednesday to French trade publication <a href="https://www.lequotidiendumedecin.fr/live-chat/pr-alain-fischer-le-vaccin-astrazeneca-nest-pas-inferieur-au-vaccin-arn-en-termes-defficacite">Le Quotidien du Medecin</a>, Prof. Alain Fischer, France's vaccine strategy lead, emphasized that the vaccine is "not inferior" to jabs like those made by Pfizer and Moderna.</p><p>The efficacy of the AstraZeneca vaccine has been questioned after <a href="https://www.businessinsider.com/astrazeneca-vaccine-mistakes-confusing-data-eroded-trust-2021-2">confusion about its trial results</a> have eroded people's confidence in the shot.</p><p>President Emmanuel Macron was among those to disparage the jab, saying in late January that the vaccine <a href="https://www.bbc.co.uk/news/55919245">seemed "quasi-ineffective" in people over 65</a>.</p><p>Insider contacted the French health ministry for comment but did not hear back by time of publication.</p><p>The European Medicines Agency reports that the jab has a 60% efficacy against COVID-19 in clinical trials, <a href="https://www.businessinsider.com/covid-vaccines-compared-vaccine-pfizer-oxford-moderna-astrazeneca-side-effects-2021-2">lower than its Pfizer and AstraZeneca equivalents</a>.&nbsp;</p><p>The AstraZeneca jab is only given to those under 65 in France, with priority given to health workers.</p><p>Like other countries in Europe such as Germany, French regulators said there was too little data for how the vaccine works on over-65s, so did not authorize its use on them.</p><p>However, real-world data is suggesting that the jab is proving effective, which could even convince the French Government.</p><p>On Tuesday, French Health Minister Olivier V&eacute;ran commented on the&nbsp; <a href="https://www.lci.fr/sante/covid-19-le-vaccin-astrazeneca-a-t-il-une-efficacite-absolument-phenomenale-2179175.html">"absolutely phenomenal"</a> efficacy of the AstraZeneca vaccine in people over 65, as shown in the <a href="https://www.businessinsider.com/covid-19-vaccines-cut-84-percent-virus-hospitalizations-uk-data-2021-2">data from the rollout in Scotland</a>.&nbsp;</p><p>He said he was waiting for the data to be reviewed by other scientists before deciding whether to roll it out to over-65s as well.&nbsp;</p><p>V&eacute;ran, who is 40, demonstrated his confidence in the vaccine by getting the shot himself on February 8.</p><div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="e7cdc57c"><div class="slide"><img data-smallsrc="" src="https://cdn.24.co.za/files/Cms/General/d/10987/a492d3c369854af98ee9a4ec899ba973.jpg" title="French Health Minister Olivier Véran, 40, demonstrated his trust in the AstraZeneca vaccine by taking a dose himself on February 8, 2021. "><div class="caption">French Health Minister Olivier V&eacute;ran, 40, demonstrated his trust in the AstraZeneca vaccine by taking a dose himself on February 8, 2021. <div class="img_accreditation"><span class="source" style="display:none;"></span><span class="photographer" style="display:none;">THOMAS SAMSON/AFP via Getty Images</span> </div></div></div></div></div><p>France has been contending with resistance from some medical personnel to take the AstraZeneca jab.</p><p>Earlier this month, the <a href="https://twitter.com/Drmartyufml/status/1359433244136112129?s=20">UFLM</a>, a group representing medical personnel, asked for medical personnel to receive only the Pfizer and Moderna vaccines, for fear of the AstraZeneca vaccine having poorer performance.&nbsp;</p><p>As some of the first French healthcare workers were vaccinated, <a href="https://www.businessinsider.com/some-france-germany-uk-avoid-astrazeneca-jab-pfizer-reports-2021-2">some reported strong flu-like side effects</a> and called in sick from work. This prompted the country to stagger its vaccine roll out in health workers.&nbsp;</p><p>Fischer, the French government vaccine lead, has previously been dismissive of the idea that these side effects were concerning. He criticized&nbsp; the "dramatization" of the side effects while speaking to radio broadcaster <a href="https://www.lepoint.fr/societe/le-vaccin-astrazeneca-n-est-pas-un-vaccin-de-seconde-zone-assure-alain-fischer-18-02-2021-2414523_23.php#xtmc=vaccin&xtnp=1&xtcr=3p;xtcr=3">Europe 1, Le Point reported on February 18</a>.</p><p>He said that the side effects are mostly seen in younger populations, and that "barely anything" happens in people over 50.&nbsp;</p><p>France's vaccination campaign started off slowly, and faced resistance from the start. It is still far behind other countries, with around 3.8 millions doses of vaccines delivered as of February 23. That is just over half the 7.5 million doses delivered in Israel and 17 times fewer than the over 66.4 million doses delivered in the US, according to <a href="https://ourworldindata.org/grapher/cumulative-covid-vaccinations?tab=chart&stackMode=absolute&time=earliest..latest&country=FRA~USA~GBR~ISR~DEU&region=Worldamp;region=World">Our World in Data</a>.&nbsp;</p><div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="1504be7a"><div class="slide"><img data-smallsrc="" src="https://cdn.24.co.za/files/Cms/General/d/10987/6543b664e6954141b42cffa895654a09.jpg" title="The number of doses of vaccine delivered by France is trailing behind other countries such as the US, the UK, and Israel. "><div class="caption">The number of doses of vaccine delivered by France is trailing behind other countries such as the US, the UK, and Israel. <div class="img_accreditation"><span class="source" style="display:none;"></span><a href="https://ourworldindata.org/grapher/cumulative-covid-vaccinations?tab=chart&stackMode=absolute&time=earliest..latest&country=FRA~USA~GBR~ISR&region=World"><span class="photographer" style="display:none;">Our World In Data</span> </a> </div></div></div></div></div><p>The country is dealing with a <a href="https://www.france24.com/en/20190619-france-has-lowest-levels-trust-vaccines-globally-poll">historically low confidence in vaccines</a>. In December, a poll revealed that <a href="https://www.lefigaro.fr/sciences/covid-19-la-france-championne-du-monde-des-refractaires-au-vaccin-20201229">only 40% of French people</a> wanted to get vaccinated against COVID-19.</p><p>The country's trust in the medical establishment has been rocked by medical scandals, such as the one surrounding the <a href="https://www.bbc.co.uk/news/world-europe-49795237">Mediator diabetes diet pill</a> in 2019.</p><p>That mistrust has galvanized the rise to prominence of <a href="https://www.ft.com/content/1157896c-8817-4d3c-a63c-e59f2752aaac">contrarian figures</a> among anti-big Pharma and anti-capitalists groups in France, such as <a href="https://www.lemonde.fr/les-decodeurs/article/2020/07/03/une-exploration-de-la-raoultsphere-sur-facebook_6045017_4355770.html">Dr. Didier Raoult</a>.</p><p>The physician notably <a href="https://www.businessinsider.com/malaria-pill-chloroquine-tested-as-coronavirus-treatment-2020-3?r=US&IR=TIR=T">claimed</a> that a malaria drug could prevent and cure COVID-19, a theory which became a&nbsp;<a href="https://www.businessinsider.com/malaria-pill-chloroquine-tested-as-coronavirus-treatment-2020-3?r=US&IR=TIR=T">favorite of President Donald Trump's</a>.&nbsp;The claim was later debunked by <a href="https://www.businessinsider.com/hydroxychloroquine-fails-covid-19-prevention-study-2020-7?r=US&IR=TIR=T">several trials</a>.&nbsp;</p><p>France is not the only country struggling with mistrust of the AstraZeneca jab, with people turning down the vaccine, not showing up to appointments, and gaming the system being seen across Europe and the UK, <a href="https://www.businessinsider.com/some-france-germany-uk-avoid-astrazeneca-jab-pfizer-reports-2021-2">Insider reported this week</a>.&nbsp;</p><p>Thousands of doses of the AstraZeneca vaccines have been stockpiling <a href="https://www.businessinsider.com/germany-pushes-astrazeneca-covid-jab-safety-as-people-turn-down-2021-2">in Germany</a> as demand is low.&nbsp;&nbsp;</p><p>Germany <a href="https://www.businessinsider.com/germany-pushes-astrazeneca-covid-jab-safety-as-people-turn-down-2021-2">is also launching a campaign to encourage people to take the vaccine</a>.</p><div class="read-original">Read the original article on <a href="https://www.businessinsider.com/france-seeks-rehabilitation-of-astrazeneca-vaccine-after-skepticism-2021-2">Business Insider</a></div></span>
            </div>
            


<div class="tf-ad-block ArticleBottomAd ad-2x2 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-2x2-1">
            <script>
                    (function () {
                        za24_InitAds('2x2', '1', '/8900/24.com/Web/BusinessInsider/Trending', '2', '2');
                    })();
            </script>
        </div>
    </div>
</div>
            
            

                    <div id="foot-video"></div>


                <div class="articleFooterSocialSharing">
                    


<link rel='stylesheet' href='https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social.css?v=31' />
    <span id="0dd80439386c4f7096a06d4f8b2d63b0" class="tf-social-share">
        <section class="social social-share">
            <div class="social-title"></div>
            <div class="social-container">
                <ul class="social-control">
                        <li class="social-item">
                            <div class="social-item-title">facebook </div>
                            <a href="https://www.facebook.com/sharer.php?u=https://www.businessinsider.co.za/france-seeks-rehabilitation-of-astrazeneca-vaccine-after-skepticism-2021-2" rel="nofollow" data-share="facebook" title="facebook " data-track="facebook,social,share" target="_blank" class="social-item-link action facebook"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/c2c5d625e1d84346a8bc0c58437245ca.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">twitter</div>
                            <a href="https://twitter.com/intent/tweet?via=BusinessInsider&amp;text=France+admits+it+must+fix+the+disastrous+image+of+the+AstraZeneca+vaccine+in+that+country&amp;url=https://www.businessinsider.co.za/france-seeks-rehabilitation-of-astrazeneca-vaccine-after-skepticism-2021-2" rel="nofollow" data-share="twitter" title="twitter" data-track="twitter,social,share" target="_blank" class="social-item-link action twitter"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/aaf9e4fe8aaf442c9c0b834ba6d9b68e.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">email</div>
                            <a href="/Site/Page/SendToAFriend?articleId=23985a84-96f7-4707-bce9-9e1e586388a1" rel="nofollow" data-share="email" title="email" data-track="email,social,share" target="_blank" class="social-item-link action email"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/cdf26bf38d9f451bb7035e032a43a253.png" class="social-item-img"></a>
                        </li>
                </ul>
            </div>
        </section>
    </span>

<script type="text/javascript">
    requirejs(['ajaxmodal'],
        function (ajaxmodal) {
            if (ajaxmodal != undefined) {
                const emailEl = $('#0dd80439386c4f7096a06d4f8b2d63b0').find("a[data-share='email']");
                if (emailEl.length !== 0) {
                    ajaxmodal.attachToElement(emailEl[0], "click");
                }
            }
        });
</script>
                </div>
                <div class="related">
                    


    <div class="articleKeywords">
        <h3>Tagged In</h3>
            <a href="/tags/Topics/news_uk">news uk</a>
            <a href="/tags/Topics/astrazeneca">astrazeneca</a>
            <a href="/tags/Topics/france">france</a>
            <a href="/tags/Topics/vaccine">vaccine</a>
    </div>

                </div>
            </div>
            


<div class="related_articles">
    <h3>Related Articles</h3>
    <div class="related_articles_container">
        <ul>
                    <li>
                        <a href="https://www.businessinsider.co.za/beautiful-natural-wonders-2018-7">
                            <span class="crop_related">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10820/0b98374cb2cd485daa2589d80724efbd.jpg" />
                            </span>
                            <span class="blurb">TAKE A LOOK | 50 of the most beautiful photos of natural wonders around the world</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.businessinsider.co.za/court-orders-millionaire-to-demolish-mansion-southern-france-2019-4">
                            <span class="crop_related">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10900/781f7887d3c94601b6c2e4e724ba0eed.jpg" />
                            </span>
                            <span class="blurb">British millionaire ordered to demolish his chateau in France after he &#39;forgot&#39; to get building permit</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.businessinsider.co.za/france-man-leaves-fortunes-to-village-hid-family-from-nazis-2021-1">
                            <span class="crop_related">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/10867/42bd46d31efe48e89b2ce50f3522da5b.jpg" />
                            </span>
                            <span class="blurb">Jewish man leaves his fortune to French village that saved him and his family from Nazi death camps</span>
                        </a>
                    </li>
        </ul>
    </div>
</div>
            

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
        </section>
        



<!-- DefaultArticle -->        <div class="tf-col-4 tf-rhs-col">
            <!-- RHS -->
<!-- Advert -->


<div class=" ad-300x600 tf-ad-block">
    <div class="tf-dfp-ad-unit">
        <div id="ad-300x600-1">
            <script>
                    (function () {
                        za24_InitAds('300x600', '1', '/8900/24.com/Web/BusinessInsider/Trending', '300', '600');
                    })();
            </script>
        </div>
    </div>
</div><!-- Advert -->


<div class=" ad-333x250 ">
    <div class="tf-dfp-ad-unit">
        <div id="ad-333x250-1">
            <script>
                    (function () {
                        za24_InitAds('333x250', '1', '/8900/24.com/Web/BusinessInsider/Trending', '333', '250');
                    })();
            </script>
        </div>
    </div>
</div><!-- FinIndicators -->

<div id="financialBox" class="tf-financial-box">
    <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
            <td>
                <ul id="financialTabContainer" class="tabNavigation tab-menu">
                    <li id="tab_indicators" class="is-active">Indicators</li>
                    <li id="tab_winners">JSE Indexes</li>
                </ul>
            </td>
        </tr>
        <tr>
            <td class="relative" id="topNav">
                <div id="tab_indicators_data" class="tab-wrapper">
                    <div id="indicators_box" class="indicators_box_wrapper">
                        <table width="260" border="0" cellpadding="0" cellspacing="0">
                            <tbody>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" down">
                                                <a href=https://www.fin24.com/Markets/Currencies/>ZAR/USD</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>14.90</div>
                                        </td>
                                        <td>
                                            <div class="red">-3,05%</div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" down">
                                                <a href=https://www.fin24.com/Markets/Currencies/>ZAR/GBP</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>20.96</div>
                                        </td>
                                        <td>
                                            <div class="red">-2,23%</div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" down">
                                                <a href=https://www.fin24.com/Markets/Currencies/>ZAR/EUR</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>18.19</div>
                                        </td>
                                        <td>
                                            <div class="red">-3,13%</div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" down">
                                                <a href=https://www.fin24.com/Markets/Commodities/>Gold/Oz</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>$1,779.02</div>
                                        </td>
                                        <td>
                                            <div class="red">-1,34%</div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td class="bold currencies">
                                            <div class=" up">
                                                <a href=https://www.fin24.com/Markets/Equities/>All Share</a>
                                            </div>
                                        </td>
                                        <td>
                                            <div>67483.76</div>
                                        </td>
                                        <td>
                                            <div class="green">1,94%</div>
                                        </td>
                                    </tr>
                            </tbody>
                        </table>
                        <a id="lnkSponsor1" runat="server"><img id="imgSponsor1" runat="server" visible="false" /></a>
                    </div>
                    <div class="bottom_logo">All JSE data is delayed by at least 15 minutes<img src=https://static.24.co.za/5/images/morningstar.png width="50" height="11" border="0" /></div>
                </div>
                <div id="tab_winners_data" class="tab-wrapper" style="display: none;">
                    <h4> Johannesburg Stock Exchange Indexes </h4>
                    <div>
                        <table width="260" border="0" cellpadding="0" cellspacing="0" class="indexes">
                            <tbody>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                All Share
                                            </a>
                                        </td>

                                        <td>
                                            67483,76
                                        </td>

                                        <td class="green">
                                            <div>
                                                1283
                                            </div>
                                        </td>
                                        <td class="green">
                                            <div>
                                                1,94%
                                            </div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                Top 40
                                            </a>
                                        </td>

                                        <td>
                                            62063,35
                                        </td>

                                        <td class="green">
                                            <div>
                                                1315.94
                                            </div>
                                        </td>
                                        <td class="green">
                                            <div>
                                                2,17%
                                            </div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                Financial 15
                                            </a>
                                        </td>

                                        <td>
                                            12334,48
                                        </td>

                                        <td class="red">
                                            <div>
                                                -20.51
                                            </div>
                                        </td>
                                        <td class="red">
                                            <div>
                                                -0,17%
                                            </div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                Industrial 25
                                            </a>
                                        </td>

                                        <td>
                                            86843,77
                                        </td>

                                        <td class="green">
                                            <div>
                                                293.39
                                            </div>
                                        </td>
                                        <td class="green">
                                            <div>
                                                0,34%
                                            </div>
                                        </td>
                                    </tr>
                                    <tr>
                                        <td>
                                            <a href="https://www.fin24.com/Markets/">
                                                Resource 10
                                            </a>
                                        </td>

                                        <td>
                                            70371,81
                                        </td>

                                        <td class="green">
                                            <div>
                                                3636.79
                                            </div>
                                        </td>
                                        <td class="green">
                                            <div>
                                                5,45%
                                            </div>
                                        </td>
                                    </tr>
                            </tbody>
                        </table>
                    </div>
                    <div><a id="lnkSponsor2" runat="server"><img id="imgSponsor2" runat="server" visible="false" /></a></div>
                    <div class="bottom_logo">All JSE data is delayed by at least 15 minutes<img src=https://static.24.co.za/5/images/morningstar.png width="50" height="11" border="0" /></div>
                </div>
            </td>
        </tr>
    </table>
</div>
<script type="text/javascript">
    requirejs(["jquery"], function ($) {
        $(document).ready(function () {
            $('li').hover(
                function () {
                    $(this).siblings().removeClass('is-active');
                    $(this).addClass('is-active');
                    $('#' + this.id + '_data').show();
                    $('#' + this.id + '_data').siblings().hide();
                });
        });
    });
</script><!-- NewsletterSubscription -->

    <div class="tf-newsletter-subscription" id="newsSubscribe">
        <div class="tf-depth-1">
            <span class="tf-title">DAILY BUSINESS INSIDER UPDATE</span>
            <p class="tf-blurb">Get the best of our site delivered to your inbox every day.</p>
            <a href="/Newsletter/Signup" style="background-color: " class="btn secondary">
                Sign Up
            </a>
        </div>
    </div>
 <!-- SocialShare -->


<link rel='stylesheet' href='https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social.css?v=31' />
    <span id="662a0b4b9f4f406f882cb95c9914cf2f" class="tf-social-share">
        <section class="social social-links">
            <div class="social-title">Follow us on</div>
            <div class="social-container">
                <ul class="social-control">
                        <li class="social-item">
                            <div class="social-item-title">Facebook</div>
                            <a href="https://www.facebook.com/BusinessInsiderSouthAfrica" rel="nofollow" data-share="facebook" title="Facebook" data-track="facebook,social,like" target="_blank" class="social-item-link action facebook"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/acfcde60fb0a45c89791716ea4b55d41.png" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">Twitter</div>
                            <a href="https://twitter.com/BISouthAfrica" rel="nofollow" data-share="twitter" title="Twitter" data-track="twitter,social,share" target="_blank" class="social-item-link action twitter"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/abc5c1d0ad3a4fc5bee3b430a808b92d.png" class="social-item-img"></a>
                        </li>
                </ul>
            </div>
        </section>
    </span>

<script type="text/javascript">
    requirejs(['ajaxmodal'],
        function (ajaxmodal) {
            if (ajaxmodal != undefined) {
                const emailEl = $('#662a0b4b9f4f406f882cb95c9914cf2f').find("a[data-share='email']");
                if (emailEl.length !== 0) {
                    ajaxmodal.attachToElement(emailEl[0], "click");
                }
            }
        });
</script><!-- HtmlWidget -->

    <div class="html_widget" id="htmlWidget">
        <div id="taboola-below-article-text-links"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr2',     container: 'taboola-below-article-text-links',     placement: 'Below Article Text Links',     target_type: 'mix'   }); </script>
    </div>
        </div>


    </section>



<div id="CmsStats" style="z-index: -1; visibility: hidden;">
    <script type="text/javascript" language="JavaScript">
        requirejs(["advert", "site"],
            function (advert, site) {              
                advert.init(googletag);
                /* TODO - Remove and fix with proper solution */
                window.addEventListener(
                    'message',
                    e => {
                        /** Only except requests from same origin */
                        if (e.origin !== window.location.origin) {
                            return;
                        }
                        /**
                         * No Ad specific events
                         * Used to capture events from DFP empty slots.
                         */
                        const { noAd } = e.data;
                        if (typeof noAd === 'undefined') {
                            return;
                        }

                        site.eventHandlerGeneric(noAd);
                    },
                    false
                );
            });
    </script>
    <script type="text/javascript" language="JavaScript">
        var cmsStatsImage = new Image();
        cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=4622103&s=59&c=17677&a=23985a84-96f7-4707-bce9-9e1e586388a1&t=France+admits+it+must+fix+the+disastrous+image+of+the+AstraZeneca+vaccine+in+that+country&ct=BusinessInsider|Trending&u=https%3a%2f%2fwww.businessinsider.co.za%2ffrance-seeks-rehabilitation-of-astrazeneca-vaccine-after-skepticism-2021-2&uid=&luid=&sn=";
    </script>
    <noscript>
        <img src="https://stats.24.com/content/image.articleview?rnd=4622103&s=59&c=17677&a=23985a84-96f7-4707-bce9-9e1e586388a1&t=France+admits+it+must+fix+the+disastrous+image+of+the+AstraZeneca+vaccine+in+that+country&ct=BusinessInsider|Trending&u=https%3a%2f%2fwww.businessinsider.co.za%2ffrance-seeks-rehabilitation-of-astrazeneca-vaccine-after-skepticism-2021-2&uid=&luid=&sn=" alt="" />
    </noscript>
</div>
    <script type="text/JavaScript" src="https://cdn.24.co.za/oovvuu/v1.5/ovu_rec.js"></script>

    </div>
    <div class="footer">
        <header class="brand">
            

    <a class="brand logo_container" href="" data-track="website,logo-head-click">
        <img class="brand logo" src="https://cdn.24.co.za/files/Cms/General/d/7010/eef759dbf3c2400689abf6d3764692a8.png" />
    </a>

            <div class="site_align">
                


<link rel='stylesheet' href='https://scripts.24.co.za/libs/24com/pwa/social/1.0.0/social.css?v=31' />
    <span id="e0b2e876403f41ce90ad23b6237d0190" class="tf-social-share">
        <section class="social social-links">
            <div class="social-title">Follow us on</div>
            <div class="social-container">
                <ul class="social-control">
                        <li class="social-item">
                            <div class="social-item-title">Facebook</div>
                            <a href="https://www.facebook.com/BusinessInsiderSouthAfrica" rel="nofollow" data-share="facebook" title="Facebook" data-track="facebook,social,like" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/6040f60ca6e4481783cc4ee1e237624d.svg" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">Twitter</div>
                            <a href="https://twitter.com/BISouthAfrica" rel="nofollow" data-share="twitter" title="Twitter" data-track="twitter,social,like" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7010/052841b5b44f4b869734f62ea88ef454.svg" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">Instagram</div>
                            <a href="https://www.instagram.com/bisouthafrica/" rel="nofollow" data-share="instagram" title="Instagram" data-track="instagram,social,follow" target="_blank" class="social-item-link action"><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7023/933267b813034cb5b743bece6d74296f.svg" class="social-item-img"></a>
                        </li>
                        <li class="social-item">
                            <div class="social-item-title">LinkedIn</div>
                            <a href="https://www.linkedin.com/company/bi-south-africa/ " rel="nofollow" data-share="linkedin" title="LinkedIn" data-track="" target="_blank" class="social-item-link "><img alt="" src="https://cdn.24.co.za/files/Cms/General/d/7023/53ae6d35847e48e5b8281044b1cf0a15.svg" class="social-item-img"></a>
                        </li>
                </ul>
            </div>
        </section>
    </span>

<script type="text/javascript">
    requirejs(['ajaxmodal'],
        function (ajaxmodal) {
            if (ajaxmodal != undefined) {
                const emailEl = $('#e0b2e876403f41ce90ad23b6237d0190').find("a[data-share='email']");
                if (emailEl.length !== 0) {
                    ajaxmodal.attachToElement(emailEl[0], "click");
                }
            }
        });
</script>
            </div>
        </header>
        

<footer id="footer">
    <div class="site_align">
        <span class="copyright">
            
<span class="copyright">
    *Copyright &copy; 2021 Business Insider Inc.All rights reserved.Registration on or use of this site constitutes acceptance of our <a href="http://www.24.com/static/PrivacyPolicy.htm">terms & conditions</a>.
<br/>
| <a href="http://www.24.com/static/PrivacyPolicy.htm">Privacy Policy</a> | <a href="./contact">Advertise with us</a> | <a href="./contact">Contact us</a> |   
</span>


        </span>
        



<div class="edition-list">
        <span>International Editions:</span> 
        <ul>
                <li>
                    <a href="http://www.businessinsider.com/?IR=C" data-track="http://www.businessinsider.com/?IR=C">US</a>
                </li>
                <li>
                    <a href="http://uk.businessinsider.com/?IR=C" data-track="http://uk.businessinsider.com/?IR=C">UK</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.de/?IR=C" data-track="http://www.businessinsider.de/?IR=C">DE + AT</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.fr/?IR=C" data-track="http://www.businessinsider.fr/?IR=C">FR</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.in/?IR=C" data-track="https://www.businessinsider.in/?IR=C">IN</a>
                </li>
                <li>
                    <a href="https://it.businessinsider.com?IR=C" data-track="https://it.businessinsider.com?IR=C">IT</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.jp?IR=C" data-track="https://www.businessinsider.jp?IR=C">JP</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.nl/?IR=C" data-track="https://www.businessinsider.nl/?IR=C">NL</a>
                </li>
                <li>
                    <a href="https://businessinsider.com/nordic?IR=C" data-track="https://businessinsider.com/nordic?IR=C">SE</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.com.pl/?IR=C" data-track="http://www.businessinsider.com.pl/?IR=C">PL</a>
                </li>
                <li>
                    <a href="https://www.businessinsider.com.au/?IR=C" data-track="https://www.businessinsider.com.au/?IR=C">AUS</a>
                </li>
                <li>
                    <a href="http://www.businessinsider.es/?IR=C" data-track="http://www.businessinsider.es/?IR=C">ES</a>
                </li>
                <li>
                    <a href="https://businessinsider.mx/?IR=C" data-track="https://businessinsider.mx/?IR=C">MX</a>
                </li>
        </ul>
</div>
    </div>
</footer>
    </div>



    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPV6VVB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    <script>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</script>
    <script>
        window.twttr = (function (d, s, id) {
            var js,
                fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));
    </script>
</body>
</html>