
<!DOCTYPE html>
<html xml:lang="en-US" lang="en-US" role="document">

<head>
    <base href="/businessinsider" />
    <link rel="stylesheet" href="/css/tenants/businessinsider/style.min.css?v=bgZYGsQNvfCU6QYC-u19iAk1ftQqub-7ZyPuPETvGuU" />
    
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="mobile-web-app-capable" content="yes">

<meta name="apple-mobile-web-app-title" content="Business Insider">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">

<meta name="msapplication-navbutton-color" content="red">
<meta name="msapplication-TileColor" content="red">
<meta name="msapplication-TileImage" content="~/images/pwa/businessinsider/mstile-150x150.png">

<!-- Pinned Sites  -->
<meta name="application-name" content="Business Insider">
<meta name="msapplication-tooltip" content="Business Insider">
<meta name="msapplication-starturl" content="/">
<!-- Tap highlighting  -->
<meta name="msapplication-tap-highlight" content="no">

<!-- iOS  -->
<link rel="apple-touch-icon" sizes="120x120" href="/images/pwa/businessinsider/apple-touch-icon-120x120.png?v=Y3pIqpGY-qV1XndyolZmNNZpfZQR7JMHd8WbobIKiOk">
<link rel="apple-touch-icon" sizes="152x152" href="/images/pwa/businessinsider/apple-touch-icon-152x152.png?v=0qnRyNT7Bl0fArKlNlHTaNJExmThruAvGGoE487GAhM">
<link rel="apple-touch-icon" sizes="167x167" href="/images/pwa/businessinsider/apple-touch-icon-167x167.png?v=axWv0EsJwdiR_X1MpJT4mPkciZO6KYuyr2JhCh21ERA">
<link rel="apple-touch-icon" sizes="180x180" href="/images/pwa/businessinsider/apple-touch-icon-180x180.png?v=f6--RI62aGKKtq8VhYq6YPA5N16WneEJtxTzQHemxKA">
<link rel="apple-touch-icon" href="/images/pwa/businessinsider/apple-touch-icon-180x180.png?v=f6--RI62aGKKtq8VhYq6YPA5N16WneEJtxTzQHemxKA">

<link rel="apple-touch-startup-image" href="/images/pwa/businessinsider/640x1136.png?v=uQtUIqmXEm3gKrxHG28wE_AfJkTSeXxtH-Cil0NhEtE" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/businessinsider/750x1294.png?v=HqnlTFUjAWNIAaIWzMEvK68j-UJDVi45ByqLKUgbm7M" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/businessinsider/1242x2148.png?v=6qs2OVkjWsFkCWA7OiqE6-a0Q_j_FSY5uyNY4rOA6RY" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/businessinsider/1125x2436.png?v=6flia_zwsIhytdV9YtiwCwqhcFp2QUXEesHA50XAVVw" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/businessinsider/1536x2048.png?v=uXUthFkxVHOUhDscNrViVfn2mQGoAJEvU1G_tNXc9JI" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/businessinsider/1668x2224.png?v=JP4ztLVAlUbViaokquQQfI1H2ykhC0cl-Fj_iqHBBJw" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="/images/pwa/businessinsider/2048x2732.png?v=3BxQciNOIY9qBgTbEFQRnzH6HvXc4b2pufE-nnn2BhE" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">


<meta name="theme-color" content="#ffffff" />
<link rel="manifest" href="/manifests/businessinsider.json?v=AHaLDOqmFa42S8QaKzYXS1dyqN2pVs6hk_iRoGO0nww" />
    

<!--SEO Meta-->
<title>Father atop a DC bridge to protest Supreme Court overturning Roe v. Wade: It&#x27;s time to stop the machine | Businessinsider</title>
<meta name="articleid" content="a35f9cce-c6ad-4c0a-8252-c575d545973f" />
    <meta name="ad:name" content="/8900/24.com/web/" />
    <meta name="ad:zone" content="" />
    <meta name="breadcrumb" content="businessinsider/trending" />
    <meta name="description" content="Insider interviewed Guido Reichstadter on top of the Frederick Douglass Memorial Bridge, Washington DC,  protesting about Roe v. Wade abortion rights." />
    <meta name="keywords" content="" />
    <meta name="accreditation" content="Business Insider US" />
    <meta name="author" content="Bethany Dawson" />
    <meta name="articletitle" content="Father atop a DC bridge to protest Supreme Court overturning Roe v. Wade: It&#x27;s time to stop the machine" />
    <meta name="permatitle" content="father-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6" />
    <meta name="sophiaccess" content="free access" />
    <meta name="creditline" content="Business Insider US" />
    <meta name="byline" content="Bethany Dawson" />
    <meta name="ad:keyword:artid" content="a35f9cce-c6ad-4c0a-8252-c575d545973f" />
    <meta name="ad:keyword:Topics" content="supreme court, news uk, uk weekend, abortion, roe v wade, washington dc" />
    <meta name="ad:keyword:accreditation" content="business insider us" />
    <meta name="publisheddate" content="2022-06-25T14:52:21.437Z" />
    <meta name="datemodified" content="2022-06-25T14:52:18.827Z" />
    <meta name="pageviewtype" content="article_view" />
    <meta name="pagetype" content="article" />
    <meta name="visitortype" content="Anonymous" />
    <meta name="usertype" content="Anonymous" />
    <meta name="isloggedin" content="false" />
    <meta name="sitename" content="Businessinsider" />
    <meta name="version" content="2.0.22171.3" />
    <meta name="env" content="prod" />
    <meta property="og:site_name" content="Businessinsider" />
    <meta property="og:type" content="article" />
    <meta property="og:article:section" content="Businessinsider" />
    <meta property="og:image" content="https://cdn.24.co.za/files/Cms/General/d/3542/921f408d9de34675a86c59e27b5ada2b.jpg" />
    <meta property="og:image:secure_url" content="https://cdn.24.co.za/files/Cms/General/d/3542/921f408d9de34675a86c59e27b5ada2b.jpg" />
    <meta property="og:image:height" content="960" />
    <meta property="og:image:width" content="1920" />
    <meta property="og:image:alt" content="A close up Guido Reichstadter (L) as he sits on the Douglass Frederick Memorial Bridge. He can be seen waving a flag on the right-hand picture." />
    <meta property="og:title" content="Father atop a DC bridge to protest Supreme Court overturning Roe v. Wade: It&#x27;s time to stop the machine | Businessinsider" />
    <meta property="og:description" content="Insider interviewed Guido Reichstadter on top of the Frederick Douglass Memorial Bridge, Washington DC,  protesting about Roe v. Wade abortion rights." />
    <meta property="fb:app_id" content="2363277980" />
    <meta property="fb:page_id" content="10227041841" />

<link rel="canonical" href="https://www.businessinsider.co.za/father-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6" />

<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="businessinsider">
<meta name="commit" content="98dbc033b52911a4ea7005b09f736241b70a2ce0">
<meta name="platform" content="web">

<script type="text/javascript">
    za24_AdSite = '/8900/24.com/web/';
    za24_AdZone = '';
</script>

    
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=5">


        <link rel="preload" as="font" href="/fonts/regular/proximanova-regular-webfont.woff2" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="/fonts/bold/proximanova-bold-webfont.woff2" type="font/woff2" crossorigin="anonymous" />


        <link rel="preconnect" href="https://log.outbrainimg.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.cdn.sophi.io" crossorigin="anonymous" />
        <link rel="preconnect" href="https://collector.brandmetrics.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://t.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://collector.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://za-ssl.effectivemeasure.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://adservice.google.co.za" crossorigin="anonymous" />
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="anonymous" />
        <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.google-analytics.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://csi.gstatic.com" crossorigin="anonymous" />
        <link rel="preconnect" href="https://www.googletagservices.com" crossorigin="anonymous" />

        <link rel="icon" type="image/png" href="/images/tenants/businessinsider/favicon-bg.png">
    

    
        <script>
            // attach it to the window
            firebaseConfig = {
                apiKey: 'AIzaSyDZTxqBy4mkEicW_zuBdbomFV0NmE8ezFk',
                authDomain: 'auth.businessinsider.co.za',
                projectId: 'business-insider-prod'
            };
        </script>
        <!--Scripts: Head-->
        <!--Scripts: Narrative-->
<!-- BEGIN NARRATIIVE CODE --> <!-- COPYRIGHT NARRATIIVE --> <!-- BY ADDING THIS TAG TO YOUR WEBSITE YOU AGREE TO ALL POLICIES AND TERMS AVAILABLE AT WWW.NARRATIIVE.COM --> <script type="text/javascript">    (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){      (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;      n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);      o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)    })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <!-- END NARRATIIVE CODE -->  <script type="text/javascript">     (function () {         var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;         em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);     })(); </script>         <!--Scripts: OneTrust-->
        <!--Scripts: TaboolaHeader-->
<script type="text/javascript" src="https://cdn.taboola.com/scripts/eid.js" charset="UTF-8" async="async"></script>  <script type="text/javascript" src="https://cdn.taboola.com/scripts/cds-pips.js" charset="UTF-8" async="async"></script>  <script charset="UTF-8" type="text/javascript" async="async" src="https://cdn.taboola.com/libtrc/non-responsive-widget.20220126-22-RELEASE.es6.js"></script>  <script charset="UTF-8" type="text/javascript" src="https://cdn.taboola.com/libtrc/impl.20220126-22-RELEASE.js"></script>  <script async="" src="//cdn.taboola.com/libtrc/businessinsider-sa-bi-sa/loader.js" id="tb_loader_script"></script>  <script type="text/javascript">    window._taboola = window._taboola || [];    _taboola.push({article:'auto'});    !function (e, f, u, i) {      if (!document.getElementById(i)){        e.async = 1;        e.src = u;        e.id = i;        f.parentNode.insertBefore(e, f);      }    }(document.createElement('script'),    document.getElementsByTagName('script')[0],    '//cdn.taboola.com/libtrc/businessinsider-sa-bi-sa/loader.js',    'tb_loader_script');    if(window.performance && typeof window.performance.mark == 'function')      {window.performance.mark('tbl_ic');}  </script>        <!--Scripts: GTM - Business Insider International-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NPV6VVB');</script>
<!-- End Google Tag Manager -->

    
    <!-- Google Tag Manager -->  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);  })(window,document,'script','dataLayer','GTM-5FF4NNT');</script>  <!-- End Google Tag Manager -->
    

    



    
    <link rel="amphtml" href="/amp/father-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6">



    
</head>

<body>
    
            <script type="text/javascript">
                (function () {
                    if (!location.hostname.toLowerCase().includes('businessinsider.co.za'))
                        window.location.href = 'http://businessinsider.co.za/';
                })();
            </script>
    

    <div data-ad="true" data-adname="retailbar" data-adzone="/8900/24.com/web/businessinsider" data-sizes="[[200,400]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;businessinsider/trending&quot;,&quot;Topics&quot;:&quot;supreme court,news uk,uk weekend,abortion,roe v wade,washington dc&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Business Insider US&quot;,&quot;artid&quot;:&quot;a35f9cce-c6ad-4c0a-8252-c575d545973f&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;retailbar&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;true&quot;,&quot;section&quot;:&quot;businessinsider&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.businessinsider.co.za/father-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="retailbar" class="retail-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="wallpaper" data-adzone="/8900/24.com/web/businessinsider" data-sizes="[[2,1]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;businessinsider/trending&quot;,&quot;Topics&quot;:&quot;supreme court,news uk,uk weekend,abortion,roe v wade,washington dc&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Business Insider US&quot;,&quot;artid&quot;:&quot;a35f9cce-c6ad-4c0a-8252-c575d545973f&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;wallpaper&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;true&quot;,&quot;section&quot;:&quot;businessinsider&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.businessinsider.co.za/father-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="wallpaper" class="pos-fixed adblock"></div>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FF4NNT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
        <!--Scripts: Body-->

        




    

    <div data-ad="true" data-adname="transitional" data-adzone="/8900/24.com/web/businessinsider" data-sizes="[[10,10]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;businessinsider/trending&quot;,&quot;Topics&quot;:&quot;supreme court,news uk,uk weekend,abortion,roe v wade,washington dc&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Business Insider US&quot;,&quot;artid&quot;:&quot;a35f9cce-c6ad-4c0a-8252-c575d545973f&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;transitional&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;true&quot;,&quot;section&quot;:&quot;businessinsider&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.businessinsider.co.za/father-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="transitional" class="transitional-ad pos-fixed adblock"></div>
    <div data-ad="true" data-adname="LB_sponsorship" data-adzone="/8900/24.com/web/businessinsider" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;businessinsider/trending&quot;,&quot;Topics&quot;:&quot;supreme court,news uk,uk weekend,abortion,roe v wade,washington dc&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Business Insider US&quot;,&quot;artid&quot;:&quot;a35f9cce-c6ad-4c0a-8252-c575d545973f&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;LB_sponsorship&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;true&quot;,&quot;section&quot;:&quot;businessinsider&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.businessinsider.co.za/father-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB_sponsorship" class="ad-expand adblock"></div>

    <div id="main-content" class="wrapper" role="main">
        


<!-- Header -->
<header class="header" role="banner">
    <div class="header-container">
        
            <a href="/" class="header__logo businessinsider" aria-label="Logo Header Element"
               data-event-name="home_link" data-event-container="header">
                <img src="https://cdn.24.co.za/files/Cms/General/d/374/90c71d14d9244b16b6666e8a1a72a33f.png" alt="" class="tf-img" width="280" height="68" />
            </a>
        
        <div class="header-container--content">
            
                <form method="get" class="header__search" role="search" action="/businessinsider/search">
                    <input type="text" name="query" class="tf-search-box" placeholder="Search" id="search" aria-label="Search" title="Please fill out this field." oninvalid="this.setCustomValidity('Please fill out this field.')" oninput="this.setCustomValidity('')" required />
                    <input type="submit" value="" id="searchBtn" aria-label="search button" role="button"
                           data-event-name="search_query" />

                </form>
            

            
                

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item ">
                        <a href="" data-share="" title="" aria-label=" Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="/images/icons/share/facebook.svg" class="social-item-img" alt="" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item ">
                        <a href="" data-share="" title="" aria-label=" Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="/images/icons/share/twitter.svg" class="social-item-img" alt="" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item ">
                        <a href="" data-share="" title="" aria-label=" Social Share" target="_blank" class="social-item-link action" data-event-container="Social" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="/images/icons/share/instagram.svg" class="social-item-img" alt="" width="31" height="31"/>
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            
            
        </div>
    </div>
    

<!-- Nav Header -->
        <nav class="header__nav" role="navigation">
            <ul>
                    <li class=" is-active  ">                        
                        <a href="/trending" aria-label="Trending" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="trending" data-url="/trending" class="is-active nav-item" target="_self">Trending</a>
                    </li>
                    <li class="   ">                        
                        <a href="businessinsider/business" aria-label="Business" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="businessinsider/business" data-url="businessinsider/business" class=" nav-item" target="_self">Business</a>
                    </li>
                    <li class="   ">                        
                        <a href="businessinsider/money-and-markets" aria-label="Money &amp; Markets" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="businessinsider/money-and-markets" data-url="businessinsider/money-and-markets" class=" nav-item" target="_self">Money &amp; Markets</a>
                    </li>
                    <li class="   ">                        
                        <a href="/tech" aria-label="Tech" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="tech" data-url="/tech" class=" nav-item" target="_self">Tech</a>
                    </li>
                    <li class="   ">                        
                        <a href="businessinsider/life" aria-label="Life" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="businessinsider/life" data-url="businessinsider/life" class=" nav-item" target="_self">Life</a>
                    </li>
                    <li class="   ">                        
                        <a href="/travel" aria-label="Travel" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="travel" data-url="/travel" class=" nav-item" target="_self">Travel</a>
                    </li>
                    <li class="   ">                        
                        <a href="businessinsider/executive" aria-label="Executive" data-event-container="menu" data-event-name="category_link" data-event-breadcrumb="businessinsider/executive" data-url="businessinsider/executive" class=" nav-item" target="_self">Executive</a>
                    </li>
            </ul>
        </nav>

    
        <div class="side-controllers">
            <a class="search__button" href="search"  aria-label="search button"
                data-event-container="header" data-event-name="search_link"
                data-event-breadcrumb="Search"></a>
            
            <ul class="edition picker--container">
                <li class="edition__picker">
                    

<!-- Edition Picker -->

<div id="editionMenu">
    <div class="picker-menu">
        <link rel="stylesheet" href="/css/tenants/businessinsider/pages/editionpicker/index.min.css?v=NPmd_Y4KcK5nNOFSW2Lca3eUEKCOikbLE1SnP2Ywu-o" />
        <div class="picker-menu__section">
            <span class="title">
                Business Insider Edition
            </span>
        </div>
        <div class="picker-menu__section picker--personal">
            <a href="http://www.businessinsider.com/?ir=t" data-track="http://www.businessinsider.com/?ir=t" data-event-name="bi_country_link">United States</a>
            <a href="http://www.businessinsider.de/?ir=c" data-track="http://www.businessinsider.de/?ir=c" data-event-name="bi_country_link">Deutschland &amp; &#xD6;sterreich</a>
            <a href="https://www.businessinsider.in/?ir=c" data-track="https://www.businessinsider.in/?ir=c" data-event-name="bi_country_link">India</a>
            <a href="https://www.businessinsider.jp?ir=c" data-track="https://www.businessinsider.jp?ir=c" data-event-name="bi_country_link">Japan</a>
            <a href="https://www.businessinsider.nl/?ir=c" data-track="https://www.businessinsider.nl/?ir=c" data-event-name="bi_country_link">Nederland</a>
            <a href="http://www.businessinsider.com.pl/?ir=c" data-track="http://www.businessinsider.com.pl/?ir=c" data-event-name="bi_country_link">Polska</a>
            <a href="http://www.businessinsider.es/?ir=c" data-track="http://www.businessinsider.es/?ir=c" data-event-name="bi_country_link">Spain</a>
            <a href="https://businessinsider.mx/?ir=c" data-track="https://businessinsider.mx/?ir=c" data-event-name="bi_country_link">Mexico</a>
        </div>
    </div>
</div>
                </li>
            </ul>
            
        </div>  
    
</header>

<script type="module">
    import searchupdate from './js/modules/searchupdate.min.js?v=2.0.22171.3';
    new searchupdate('#search', '#searchBtn');
</script>

        <div data-ad="true" data-adname="LB1" data-adzone="/8900/24.com/web/businessinsider" data-sizes="[[728,90],[970,90],[980,90],[970,250]]" style="height: 90px;width: 728px;" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;businessinsider/trending&quot;,&quot;Topics&quot;:&quot;supreme court,news uk,uk weekend,abortion,roe v wade,washington dc&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Business Insider US&quot;,&quot;artid&quot;:&quot;a35f9cce-c6ad-4c0a-8252-c575d545973f&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;LB1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;true&quot;,&quot;section&quot;:&quot;businessinsider&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.businessinsider.co.za/father-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="LB1" class="ad-expand adblock"></div>
        

        
        
        <div class="container">
            




<meta name="locked" content="false" />




    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.businessinsider.co.za/trending/father-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6"
            },
            "headline": "Father atop a DC bridge to protest Supreme Court overturning Roe v. Wade: It&#x27;s time to stop the machine",
"image": { "@type": "ImageObject", "url": "https://cdn.24.co.za/files/Cms/General/d/3542/921f408d9de34675a86c59e27b5ada2b.jpg" },            "datePublished": "2022-06-25T14:52:21&#x2B;00:00",
            "dateModified": "2022-06-25T14:52:18&#x2B;00:00",
"author": {"@type": "Person", "name": "Bethany Dawson"},             "publisher": {
                "@type": "Organization",
                "name": "businessinsider",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.24.co.za/files/Cms/General/d/374/90c71d14d9244b16b6666e8a1a72a33f.png"
                }
            },
            "copyrightHolder" : {
                "@id": "businessinsider"
            },
            "copyrightYear": 2022,
            "thumbnailUrl": "https://cdn.24.co.za/files/Cms/General/d/3542/4712c3b9c44147108e2a491123cf241a.jpg",
            "isAccessibleForFree": "True",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "True",
                "cssSelector": ".article-locked"
            }
        }
    </script>




<link rel="stylesheet" href="/css/tenants/businessinsider/pages/articledefault/index.min.css?v=1jufmTXiPt15-Wt9TxywDOXChBZ9kSzWr3fnL2776ew" />



<div class="article tf-lhs-col">
        
            <div class="article__bread-crumb">
                <a href="/trending">Trending</a>
            </div>
        
        <div class="article--top-bar">
            
                        
            
                <p class="article__date">5h ago</p>
            
            
                <div class="article--top-bar-right">
        
            <div class="bookmark">
        <a class="bookmark--add show" id="add-bookmark" data-event-name="bookmarks_add" data-event-breadcrumb="businessinsider" data-event-container="bookmark" href="/profile/bookmarks?returnurl=https%3a%2f%2fwww.businessinsider.co.za%2ffather-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6">
            <img src="https://cdn.24.co.za/files/Cms/General/d/382/3d4fda9892294f1ba7bdb39c0de87c68.svg" alt="add bookmark" />
        </a>
    </div>

    </div>

        </div>
        <h1 class="article__title">
            Father atop a DC bridge to protest Supreme Court overturning Roe v. Wade: It&#x27;s time to stop the machine
        </h1>
        <div class="article--top">
            <div class="article__details">
                
                                    
                    <div class="article__accreditation">Business Insider US</div>
                        
    
        <div class="article__author">
            <a data-event-name="author_link" href="/author/bethany%20dawson">
                Bethany Dawson
            </a>
            <span class="article__author__trailing">,</span>
        </div>
    

                
            </div>
            <div class="article__social-share">
                <span>Share</span>
                


    <section class="social-sharing">
        <div class="social-sharing-container">
            <ul class="social-control" id="social-legacy">
                    <li class="social-item facebook">
                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.businessinsider.co.za%2Ffather-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6" rel="noopener noreferrer" data-share="facebook" title="facebook" aria-label="facebook Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/387/6329248edd3445f880ea6ecb1da94aa4.png" class="social-item-img" alt="facebook" />
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/intent/tweet?via=businessinsider&amp;text=Father&#x2B;atop&#x2B;a&#x2B;DC&#x2B;bridge&#x2B;to&#x2B;protest&#x2B;Supreme&#x2B;Court&#x2B;overturning&#x2B;Roe&#x2B;v.&#x2B;Wade%3A&#x2B;It%27s&#x2B;time&#x2B;to&#x2B;stop&#x2B;the&#x2B;machine&amp;url=https%3A%2F%2Fwww.businessinsider.co.za%2Ffather-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6" rel="noopener noreferrer" data-share="twitter" title="twitter" aria-label="twitter Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/387/55de0c0c76cc496d84f0d9da0d981e74.png" class="social-item-img" alt="twitter" />
                        </a>
                    </li>
                    <li class="social-item email">
                        <a href="mailto:?subject=Father atop a DC bridge to protest Supreme Court overturning Roe v. Wade: It&#x27;s time to stop the machine&amp;body=Father atop a DC bridge to protest Supreme Court overturning Roe v. Wade: It&#x27;s time to stop the machine%0A%0Ahttps://www.businessinsider.co.za/father-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6" rel="noopener noreferrer" data-share="email" title="email" aria-label="email Social Share" target="_blank" class="social-item-link action" role="link" data-event-name="article_share">
                            <img src="https://cdn.24.co.za/files/Cms/General/d/387/d3277775cdd34649ab0b73c91c23d8dc.png" class="social-item-img" alt="email" />
                        </a>
                    </li>
            </ul>
        </div>
    </section>

            </div>
        </div>
        



        <div class="article-locked">
            
                
            
            
<meta name="access" content="true" />

<div class="article__content">
    
    
    
    
    
    <div class="article__body NewsArticle">
        <div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_719142b0"><div class="slide"><img data-smallsrc="" src="https://cdn.24.co.za/files/Cms/General/d/3542/921f408d9de34675a86c59e27b5ada2b.jpg" title="A close up Guido Reichstadter (L) as he sits on the Douglass Frederick Memorial Bridge. He can be seen waving a flag on the right-hand picture."><div class="caption">A close up Guido Reichstadter (L) as he sits on the Douglass Frederick Memorial Bridge. He can be seen waving a flag on the right-hand picture. <div class="img_accreditation">Guido Reichstadter/Haley Hamblin/The Washington Post via Getty Images </div></div></div></div></div><ul class="summary-list"><li><strong>Guido Reichstadter, 42, has slept on top of the Frederick Douglass Memorial Bridge in DC to protest the Supreme Court.&nbsp;</strong></li><li><strong>He told Insider that he had climbed the bridge after having "a strong emotional reaction" to the abortion ruling.</strong></li><li><strong>He said the rights of the population have been "egregiously attacked and rolled back."</strong></li><li><strong>For more stories, go to </strong><a href="https://www.businessinsider.co.za/"><strong>www.BusinessInsider.co.za</strong></a><strong>.</strong></li></ul><p>A man has slept overnight on top of the Frederick Douglass Memorial Bridge in DC to protest the Supreme Court overturning Roe v. Wade.&nbsp;</p><p>Guido Reichstadter, 42, told Insider that he had climbed the bridge after having "a very, very, very strong emotional reaction" to the ruling, saying, "I couldn't not do anything."&nbsp;</p><div data-ad="true" data-adname="outstream" data-adzone="/8900/24.com/web/businessinsider" data-sizes="[[550,309],[632,115],[300,250],[336,280]]" style="" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;businessinsider/trending&quot;,&quot;Topics&quot;:&quot;supreme court,news uk,uk weekend,abortion,roe v wade,washington dc&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Business Insider US&quot;,&quot;artid&quot;:&quot;a35f9cce-c6ad-4c0a-8252-c575d545973f&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;outstream&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;true&quot;,&quot;section&quot;:&quot;businessinsider&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.businessinsider.co.za/father-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="outstream" class="adblock"></div><p>He said that, <a href="https://www.businessinsider.com/leaked-draft-opinion-appears-scotus-could-overturn-roe-v-wade-2022-5">after the draft legislation had been leaked</a> in May, he'd wake up "gasping for air" thinking about the future and the rights of his 12-year-old daughter.&nbsp;</p><div contenteditable="false" data-embed24="Twitter" data-pos="middle" id="embed_da0d020c"><div class="tweet"><blockquote class="twitter-tweet"><p dir="ltr" lang="en">Hey I'm at the top of the Frederick Douglass bridge in Washington DC right now &amp; want to know why YOU aren't in the streets nonviolently shutting down the gov day after day after day till Congress protects abortion rights? Rise Up my Friends! <a href="https://t.co/sDuqmpi8fm">pic.twitter.com/sDuqmpi8fm</a></p>&mdash; Guido Reichstadter (@GuidoReichstad1) <a href="https://twitter.com/GuidoReichstad1/status/1540349132786868225?ref_src=twsrc%5Etfw">June 24, 2022</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js">//&amp;amp;lt;!--[CDATA[ //]]&amp;amp;gt;// </script></div></div><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js">//&amp;amp;lt;![CDATA[ //&amp;amp;lt;![CDATA[ //&amp;amp;lt;![CDATA[ //]]&amp;amp;gt;// //]]&amp;amp;gt;// //]]--&amp;amp;gt;// </script><p></p><div data-ad="true" data-adname="fluid" data-adzone="/8900/24.com/web/businessinsider" data-sizes="[[1,6],[632,115],[300,250],[336,280]]" style="" data-isfluid="true" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;businessinsider/trending&quot;,&quot;Topics&quot;:&quot;supreme court,news uk,uk weekend,abortion,roe v wade,washington dc&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Business Insider US&quot;,&quot;artid&quot;:&quot;a35f9cce-c6ad-4c0a-8252-c575d545973f&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;fluid&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;true&quot;,&quot;section&quot;:&quot;businessinsider&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.businessinsider.co.za/father-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="fluid" class="adblock"></div><p>"There's never been a point in US history where the rights of the population have been so egregiously attacked and rolled back," he told Insider.&nbsp;</p><p>Having climbed the bridge, a mile from <a href="https://www.businessinsider.com/justice-thomas-said-the-court-should-reconsider-rulings-on-same-sex-marriage-2022-6">the Supreme Court,</a> at 9:30 am EDT, Reichstadter heard the Supreme Court decision while overlooking the city.&nbsp;</p><p>"The arches were designed in such a way that any reasonably fit person could climb them," he told Insider. "It seems the designers just took it for granted that people would have the good sense not to climb up them. Of course, the moment I saw them, I knew they had to be climbed."&nbsp;</p><div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_42156c2d"><div class="slide"><img data-smallsrc="" src="https://cdn.24.co.za/files/Cms/General/d/3542/666d0fe36ac84c229772b4cc9b66df12.jpg" title="Guido Reichstadter's view as he protests atop the Frederick Douglas Memorial Bridge in Washington DC"><div class="caption">Guido Reichstadter's view as he protests atop the Frederick Douglas Memorial Bridge in Washington DC <div class="img_accreditation">Guido Reichstadter </div></div></div></div></div><p>"Tens of millions of women are waking up without the right to control their bodies and that's why I'm on top of this bridge. I can't understand why the streets aren't already full of fathers standing up for their children's lives."&nbsp;</p><p>"I've got to do what I have to do to call the population into action."&nbsp;</p><p>The long-time activist who has <a href="https://riseup4abortionrights.org/">worked with Rise Up 4 Abortion Rights </a>told Insider that he had has previously been arrested for attaching himself to the barricades surrounding the Supreme Court, which had been erected to protect the building from protesters.&nbsp;</p><p>"It's time to stop the machine. And I'm sitting up here looking down at the interstates, and I've been doing so for the last 24 hours. And I'll be here as long as I can."</p><div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_47e4bf20"><div class="slide"><img data-smallsrc="" src="https://cdn.24.co.za/files/Cms/General/d/3542/7d5e99ab17b046159e24f210495a03e7.jpg" title="Guido Reichstadter sitting atop the Frederick Douglas Memorial Bridge in Washington DC"><div class="caption">Guido Reichstadter sitting atop the Frederick Douglas Memorial Bridge in Washington DC <div class="img_accreditation">Guido Reichstadter </div></div></div></div></div><p>It's not been an easy 24 hours. Reichstader's water bottle had rolled off the bridge as soon as he got up there, and the police refused to return it to him.</p><p>When asked if he is safe, Reichstader responded, "I'm physically fairly safe. It's flat up here. But in a larger sense, you know, I wasn't safe before I climbed up to the bridge. None of us are as long as the Supreme Court is in power.</p><p>"The only way we're going to get to the point of safety is to move through this and stand up for ourselves in harm's way to fight back non-violently."</p><div><div contenteditable="false" data-embed24="Images" data-pos="middle" id="embed_f78d2487"><div class="slide"><img data-smallsrc="" src="https://cdn.24.co.za/files/Cms/General/d/3542/4d57413dd94e4dbabc4bbb99f398e704.jpg" title="Abortion rights activists participate in a Bans Off Our Bodies rally at the U.S. Supreme Court on May 14, 2022."><div class="caption">Abortion rights activists participate in a Bans Off Our Bodies rally at the U.S. Supreme Court on May 14, 2022. <div class="img_accreditation">Kevin Dietsch/Getty Images </div></div></div></div></div><p>The father of two from Miami told Insider that it's his daughter who had largely inspired his protest against the repeal.&nbsp;</p><p>With Reichstadter's voice breaking with the emotion of his protest, he said that the right &mdash; or lack thereof &mdash;&nbsp; to choose to have an abortion is something that "I can only begin to imagine what it's like."</p><p>Officials have closed the bridge due to the protest, <a href="https://ddot.dc.gov/release/ddot-traffic-advisory-frederick-douglas-memorial-bridge-temporarily-shut-down?fbclid=IwAR2XgCHsgkk6yCSAxFtetc3iVQFeutjX4Vnq4n1ikaqSTQnzhE9JWjh2V3k">the District Department of Transportation has announced.&nbsp;</a></p><p></p><h3>Get the best of our site&nbsp;<a href="https://www.businessinsider.co.za/profile/newsletters" target="_blank">emailed to you</a>&nbsp;every weekday.</h3><h3><strong>Go to&nbsp;<a href="https://www.businessinsider.co.za/">the Business Insider front page</a></strong>&nbsp;for more stories.</h3>
        

    </div>
    
    
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
    
    
        <!--Related articles-->

    <div class="related-links">
        <div class="related-links__header">Related Links</div>
        <div class="related-links--container">
                <div class="related-links__item">
                    <a href="supreme-court-protests-erupt-after-roe-v-wade-ruling-2022-6" class="related-links--url" data-event-name="article_link" data-event-articleid="0f140dd3-8b47-4e16-880f-268df044aba5" data-event-container="related-links" data-event-breadcrumb="businessinsider">
                        
                        <div class="related-links__blurb">
                            Massive Supreme Court protests erupt after Roe v. Wade ruling
                        </div>
                    </a>
                </div>
                <div class="related-links__item">
                    <a href="roe-v-wade-protests-police-in-riot-gear-at-the-supreme-court-2022-6" class="related-links--url" data-event-name="article_link" data-event-articleid="925ac1cf-9b1d-4a64-9b47-6314c1e7e0ca" data-event-container="related-links" data-event-breadcrumb="businessinsider">
                        
                        <div class="related-links__blurb">
                            Videos show a long line of police in riot gear marching to the US Supreme Court after decision...
                        </div>
                    </a>
                </div>
                <div class="related-links__item">
                    <a href="supreme-court-abortion-decision-final-ruling-scotus-roe-v-wade-2022-6" class="related-links--url" data-event-name="article_link" data-event-articleid="4177b2ac-764b-46d5-9d83-7dfb4c453f51" data-event-container="related-links" data-event-breadcrumb="businessinsider">
                        
                        <div class="related-links__blurb">
                            Supreme Court overturns Roe v. Wade, undoing nearly 50 years of legalised abortion nationwide
                        </div>
                    </a>
                </div>
        </div>
    </div>

    
</div>
<script type="module">
    import swiper from './js/modules/swiper.min.js?v=2.0.22171.3';
    new swiper('div[data-embed24="Images"]', 1, 1, 'horizontal', true, true);
</script>
            
                

    <div class="article--end"></div>
    <link href="/juul-ban-could-impact-entire-e-cigarette-industry-experts-fda-2022-6" rel="preconnect" />
    <a href="/juul-ban-could-impact-entire-e-cigarette-industry-experts-fda-2022-6" class="next-article next-article--url"
        data-event-container="nextarticle"
        data-event-name="article_link"
        data-event-articlestate="False"
        data-event-articleid="6d07c503-a3bc-42e7-b737-364bce18306c"
        data-event-breadcrumb="businessinsider/trending"
        data-event-permatitle="juul-ban-could-impact-entire-e-cigarette-industry-experts-fda-2022-6">
        <div class="next-article__title">
            Next on <span>Business Insider</span>
        </div>
        <div class="next-article__info">
            <div class="next-article__synopsis">
                <div class="next-article__blurb">
                    Experts say FDA ban on Juul e-cigarettes could be the &#x27;opening gun&#x27; for a crackdown on the entire industry
                </div>
                <div class="next-article__date">
                    <p class="article-item__date">5h ago</p>
                </div>
            </div>
                <div class="next-article__image">
                    <img data-src="https://cdn.24.co.za/files/Cms/General/d/3542/411022060e4a439697486999401231bf.jpg" alt="Experts say FDA ban on Juul e-cigarettes could be the &#x27;opening gun&#x27; for a crackdown on the entire industry" class="img-lazy" src="/images/icons/placeholder-no-image.svg" height="88" width="88" />
                </div>
        </div>
        <div id="closeBtn" class="close-btn"></div>
        <div class="next-article__next-url"></div>
    </a>
    <script type="module">
        import nextarticle from './js/modules/articles/nextarticle.min.js?v=2.0.22171.3';
        new nextarticle('.article--end', '.next-article');
    </script>

            
            <div class="related-tags"><div class='related-tags__header'>Read more on:</div><a href='businessinsider/Tags/Topics/supreme%20court' data-event-name='tag_link' data-event-breadcrumb='businessinsider/Tags/Topics/supreme%20court' data-event-container='tags' data-tag='supreme%20court'>supreme court</a><a href='businessinsider/Tags/Topics/news%20uk' data-event-name='tag_link' data-event-breadcrumb='businessinsider/Tags/Topics/news%20uk' data-event-container='tags' data-tag='news%20uk'>news uk</a><a href='businessinsider/Tags/Topics/uk%20weekend' data-event-name='tag_link' data-event-breadcrumb='businessinsider/Tags/Topics/uk%20weekend' data-event-container='tags' data-tag='uk%20weekend'>uk weekend</a><a href='businessinsider/Tags/Topics/abortion' data-event-name='tag_link' data-event-breadcrumb='businessinsider/Tags/Topics/abortion' data-event-container='tags' data-tag='abortion'>abortion</a><a href='businessinsider/Tags/Topics/roe%20v%20wade' data-event-name='tag_link' data-event-breadcrumb='businessinsider/Tags/Topics/roe%20v%20wade' data-event-container='tags' data-tag='roe%20v%20wade'>roe v wade</a><a href='businessinsider/Tags/Topics/washington%20dc' data-event-name='tag_link' data-event-breadcrumb='businessinsider/Tags/Topics/washington%20dc' data-event-container='tags' data-tag='washington%20dc'>washington dc</a></div>
            
            
                

<!--Outbrain Widget-->

            
            
                <div id="taboola-below-article-thumbnails"></div>
 <script type="module">
    import taboola from './js/modules/taboola/articlefooter.min.js?v=2.0.22171.3';
    new taboola();
</script>
            
        </div>
</div>


<div class="tf-rhs-col">
    

<!--RHS-->
<div class="tf-rhs-col--inner">
    

<!--Component Listing-->
<!--MostRead-->
<link rel="stylesheet" href="/css/tenants/businessinsider/widgets/mostread/index.min.css?v=FX8z-RYFLoomPudKT7587OK65jaoV7GDHrdHpRN8hqU" />

<div class="most-read-widget">
        <input id="tab-0" type="radio" name='mostreadtabs' checked data-event-name="widget_tab" data-event-breadcrumb="businessinsider" data-event-tab="Most Read" data-event-container="most-read-widget">
        <label for="tab-0">Most Read</label>

        <div id="content-tab-0" class="most-read-widget__tab">
            <ul>
                    <li>
                        <a href="/covid-19-workplace-rules-still-let-employees-refuse-to-work-for-fear-of-infection-2022-6" class="most-read-widget__url" aria-label="Masks are gone, but employees can still refuse to work for fear of SARS-CoV-2" data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="b2ee9993-4d8c-4688-ae8b-31fcd918c06a"
                        data-event-breadcrumb="businessinsider/trending"
                        data-event-permatitle="covid-19-workplace-rules-still-let-employees-refuse-to-work-for-fear-of-infection-2022-6"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Masks are gone, but employees can still refuse to work for fear of SARS-CoV-2</span>
                        </a>
                    </li>
                    <li>
                        <a href="/farmers-feeding-chickens-marijuana-sell-meat-double-price-2022-6" class="most-read-widget__url" aria-label="A farm feeding chickens with marijuana is fetching higher prices from consumers seeking organic poultry" data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="985d2454-a859-48fe-84cb-97d07fe16d55"
                        data-event-breadcrumb="businessinsider/business"
                        data-event-permatitle="farmers-feeding-chickens-marijuana-sell-meat-double-price-2022-6"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">A farm feeding chickens with marijuana is fetching higher prices from consumers seeking organic poultry</span>
                        </a>
                    </li>
                    <li>
                        <a href="/us-sends-artillery-ukraine-russian-mp-calls-for-strikes-embassy-2022-6" class="most-read-widget__url" aria-label="Russian lawmaker calls for airstrikes on US embassy in Kyiv, as revenge for giving Ukraine long-range artillery" data-event-name="article_link"
                        data-event-articlestate="False"
                        data-event-articleid="7e566fb7-ac78-41da-8b71-78537562b09c"
                        data-event-breadcrumb="businessinsider/trending"
                        data-event-permatitle="us-sends-artillery-ukraine-russian-mp-calls-for-strikes-embassy-2022-6"
                        data-event-container="most-read-widget">
                            <span class="most-read-widget__title">Russian lawmaker calls for airstrikes on US embassy in Kyiv, as revenge for giving Ukraine long-range artillery</span>
                        </a>
                    </li>
            </ul>
        </div>
    <div data-ad="true" data-adname="mostread_widget" data-adzone="/8900/24.com/web/businessinsider" data-sizes="[[278,100],[300,50]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;businessinsider/trending&quot;,&quot;Topics&quot;:&quot;supreme court,news uk,uk weekend,abortion,roe v wade,washington dc&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Business Insider US&quot;,&quot;artid&quot;:&quot;a35f9cce-c6ad-4c0a-8252-c575d545973f&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mostread_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;true&quot;,&quot;section&quot;:&quot;businessinsider&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.businessinsider.co.za/father-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mostread_widget" class="adblock"></div>
</div>
<!--Adslot : mrec1 / Size: [[300,600],[300,250]]-->
    <div data-ad="true" data-adname="mrec1" data-adzone="/8900/24.com/web/businessinsider" data-sizes="[[300,600],[300,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;businessinsider/trending&quot;,&quot;Topics&quot;:&quot;supreme court,news uk,uk weekend,abortion,roe v wade,washington dc&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Business Insider US&quot;,&quot;artid&quot;:&quot;a35f9cce-c6ad-4c0a-8252-c575d545973f&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;mrec1&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;true&quot;,&quot;section&quot;:&quot;businessinsider&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.businessinsider.co.za/father-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="mrec1" class="adblock"></div>

<!--Financial Indicators -->
<link rel="stylesheet" href="/css/tenants/businessinsider/widgets/finindicator/index.min.css?v=3lCu3o5hZ658EdQQTMNU2ofKPyRl_YvStQAHegAQHGY" />

<div class="fin-indicators">
    <div class="fin-indicators__tabs">
        <input id="fin-tab-0" type="radio" name="fintabs" checked="" data-event-name="widget_tab" data-event-breadcrumb="businessinsider" data-event-tab="Currencies" data-event-container="financial-indicator-widget">
        <label for="fin-tab-0">Currencies</label>
        <input id="fin-tab-1" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="businessinsider" data-event-tab="Commodities" data-event-container="financial-indicator-widget">
        <label for="fin-tab-1">Commodities</label>
        <input id="fin-tab-2" type="radio" name="fintabs" data-event-name="widget_tab" data-event-breadcrumb="businessinsider" data-event-tab="Jse Indexes" data-event-container="financial-indicator-widget">
        <label for="fin-tab-2">Jse Indexes</label>

        <div id="fin-content-0" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Rand - Dollar</div>
            <div class="price">15.80</div>
            <div class='change-1'>
                &#x2B;1.1%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Pound</div>
            <div class="price">19.39</div>
            <div class='change-1'>
                &#x2B;0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Euro</div>
            <div class="price">16.68</div>
            <div class='change--1'>
                -0.1%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Aus dollar</div>
            <div class="price">10.97</div>
            <div class='change-1'>
                &#x2B;0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Rand - Yen</div>
            <div class="price">0.12</div>
            <div class='change--1'>
                -0.0%
            </div>
        </div>

        </div>
        <div id="fin-content-1" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Gold</div>
            <div class="price">1,827.37</div>
            <div class='change-0'>
                0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Silver</div>
            <div class="price">21.15</div>
            <div class='change-0'>
                0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Palladium</div>
            <div class="price">1,880.50</div>
            <div class='change-0'>
                0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Platinum</div>
            <div class="price">911.50</div>
            <div class='change-0'>
                0.0%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Brent Crude</div>
            <div class="price">113.12</div>
            <div class='change-1'>
                &#x2B;2.7%
            </div>
        </div>

        </div>
        <div id="fin-content-2" class="fin-indicators__content">
            

        <div class='fin-indicators__row'>
            <div class="description">Top 40</div>
            <div class="price">59,993</div>
            <div class='change-1'>
                &#x2B;1.6%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">All Share</div>
            <div class="price">66,349</div>
            <div class='change-1'>
                &#x2B;1.6%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Resource 10</div>
            <div class="price">64,422</div>
            <div class='change--1'>
                -0.2%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Industrial 25</div>
            <div class="price">76,590</div>
            <div class='change-1'>
                &#x2B;2.6%
            </div>
        </div>
        <div class='fin-indicators__row'>
            <div class="description">Financial 15</div>
            <div class="price">15,623</div>
            <div class='change-1'>
                &#x2B;1.9%
            </div>
        </div>

        </div>
        <div class="fin-indicators__sponsor">
            <span>
                All JSE data delayed by at least 15 minutes
            </span>
            <img src="/images/icons/Iress-logo.svg" alt="Iress logo" width="59" height="22" class="img-lazy" />
        </div>
    </div>
    <div data-ad="true" data-adname="financial_widget" data-adzone="/8900/24.com/web/businessinsider" data-sizes="[[300,87],[300,50]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;businessinsider/trending&quot;,&quot;Topics&quot;:&quot;supreme court,news uk,uk weekend,abortion,roe v wade,washington dc&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Business Insider US&quot;,&quot;artid&quot;:&quot;a35f9cce-c6ad-4c0a-8252-c575d545973f&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;financial_widget&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;true&quot;,&quot;section&quot;:&quot;businessinsider&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.businessinsider.co.za/father-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="financial_widget" class="adblock"></div>
</div>
<script type="module">
    import financialindicators from './js/modules/financialindicators.min.js?v=2.0.22171.3';
    new financialindicators("#fin-tab-0","#fin-tab-1","#fin-tab-2","#fin-content-0", "#fin-content-1", "#fin-content-2",[{"description":"Rand - Dollar","movement":1,"movementDescription":"\u002B1.1","type":"Currency","ticker":"Currency","price":"15.80"},{"description":"Rand - Pound","movement":1,"movementDescription":"\u002B0.0","type":"Currency","ticker":"Currency","price":"19.39"},{"description":"Rand - Euro","movement":-1,"movementDescription":"-0.1","type":"Currency","ticker":"Currency","price":"16.68"},{"description":"Rand - Aus dollar","movement":1,"movementDescription":"\u002B0.0","type":"Currency","ticker":"Currency","price":"10.97"},{"description":"Rand - Yen","movement":-1,"movementDescription":"-0.0","type":"Currency","ticker":"Currency","price":"0.12"}],[{"description":"Gold","movement":0,"movementDescription":"0.0","type":"Commodity","ticker":"Commodity","price":"1,827.37"},{"description":"Silver","movement":0,"movementDescription":"0.0","type":"Commodity","ticker":"Commodity","price":"21.15"},{"description":"Palladium","movement":0,"movementDescription":"0.0","type":"Commodity","ticker":"Commodity","price":"1,880.50"},{"description":"Platinum","movement":0,"movementDescription":"0.0","type":"Commodity","ticker":"Commodity","price":"911.50"},{"description":"Brent Crude","movement":1,"movementDescription":"\u002B2.7","type":"Commodity","ticker":"Commodity","price":"113.12"}], [{"description":"Top 40","movement":1,"movementDescription":"\u002B1.6","type":"Index","ticker":"J200","price":"59,993"},{"description":"All Share","movement":1,"movementDescription":"\u002B1.6","type":"Index","ticker":"J203","price":"66,349"},{"description":"Resource 10","movement":-1,"movementDescription":"-0.2","type":"Index","ticker":"J210","price":"64,422"},{"description":"Industrial 25","movement":1,"movementDescription":"\u002B2.6","type":"Index","ticker":"J211","price":"76,590"},{"description":"Financial 15","movement":1,"movementDescription":"\u002B1.9","type":"Index","ticker":"J212","price":"15,623"}]);
</script>
<!--Adslot : polar3 / Size: [[333,250]]-->
    <div data-ad="true" data-adname="polar3" data-adzone="/8900/24.com/web/businessinsider" data-sizes="[[333,250]]" style="" data-isfluid="false" data-outofpage="false" data-targets="{&quot;pagetype&quot;:&quot;article&quot;,&quot;breadcrumb&quot;:&quot;businessinsider/trending&quot;,&quot;Topics&quot;:&quot;supreme court,news uk,uk weekend,abortion,roe v wade,washington dc&quot;,&quot;Prime&quot;:&quot;n&quot;,&quot;accreditation&quot;:&quot;Business Insider US&quot;,&quot;artid&quot;:&quot;a35f9cce-c6ad-4c0a-8252-c575d545973f&quot;,&quot;template_type&quot;:&quot;Article&quot;,&quot;adname&quot;:&quot;polar3&quot;,&quot;posno&quot;:&quot;1&quot;,&quot;pos&quot;:&quot;1&quot;,&quot;Subscribed&quot;:&quot;n&quot;,&quot;PayU&quot;:&quot;n&quot;,&quot;Registered&quot;:&quot;n&quot;,&quot;Suspended&quot;:&quot;n&quot;,&quot;user_type&quot;:&quot;Anonymous&quot;,&quot;is-lifestyle&quot;:&quot;true&quot;,&quot;section&quot;:&quot;businessinsider&quot;,&quot;live&quot;:&quot;false&quot;,&quot;platform&quot;:&quot;desktop&quot;,&quot;pagename&quot;:&quot;https://www.businessinsider.co.za/father-slept-top-dc-bridge-protest-roe-v-wade-overturned-2022-6&quot;,&quot;t_ref&quot;:&quot;m24&quot;}" id="polar3" class="adblock"></div>


<!--Newsletter Subscription-->
<link defer rel="stylesheet" href="/css/tenants/businessinsider/widgets/newslettersubscription/index.min.css?v=NPhKkCK38QZG5CVAMrQuLLE7gcK6Wc04h_Qu3SK2flA" />

<div class="newsletter-subscription">
    <div class="newsletter-subscription__heading">
        <div class="newsletter-subscription__heading-text">
            <div>Daily Email Newsletter</div>
            <p></p>
        </div>
        
            <div class="newsletter-subscription__heading-logo">
                <img data-src="https://cdn.24.co.za/files/Cms/General/d/374/0c41d6a7b4654a989467b16dca9e1670.png" alt="NewsletterSubscription" class="img-lazy" width="36" height="39" />
            </div>
        
    </div>

    

    

    <a class="newsletter-subscription__btn" href="profile/newsletters" data-event-name="newsletters_link"
        data-event-articleid="" data-event-breadcrumb="businessinsider"
        data-event-container="newsletter-widget">
        Sign up
    </a>
</div><div id="taboola-below-article-text-links"></div>
<script type="text/javascript">
     window._taboola = window._taboola || [];
     _taboola.push({
         mode: 'thumbnails-rr2',
     container: 'taboola-below-article-text-links',
     placement: 'Below Article Text Links',
     target_type: 'mix'
     }); 
</script>
    

<!-- RHS Footer-->
<div class="footer footer--rhs">
    <div class="footer__app-links">
    </div>
<div class="footer__copyright">
    &copy; 2022 (2.0.22171.3) 24.com. All rights reserved.
    <div class="popia">
                <a href="https://www.24.com/static/privacypolicy.htm" data-event-container="rhs_footer" data-event-name="terms_link" class="footer__btn" target="_blank" rel="noopener noreferrer">
                    View our Ts and Cs
                </a>
                <a href="https://www.media24.com/privacy-policy/" data-event-container="rhs_footer" data-event-name="privacy_link" class="footer__btn" target="_blank" rel="noopener noreferrer">
                    Media24 Privacy Policy
                </a>
                <a href="https://www.media24.com/vulnerability-disclosure" data-event-container="rhs_footer" data-event-name="disclosure_link" class="footer__btn" target="_blank" rel="noopener noreferrer">
                    Vulnerability Disclosure
                </a>
        <br />
    </div>
</div>
    

    <div class="footer__social">
        <div class="footer__social-title">Follow:</div>
        

    <section class="social-links">
        <div class="social-links-container">
            <ul class="social-control">
                    <li class="social-item facebook">
                        <a href="https://www.facebook.com/businessinsidersouthafrica" data-share="facebook" title="Facebook" aria-label="Facebook Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/386/181d3b825dc4411b992b748f8ce573e1.png" class="social-item-img" alt="Facebook" width="31" height="31"/>
                        </a>
                    </li>
                    <li class="social-item twitter">
                        <a href="https://twitter.com/bisouthafrica" data-share="twitter" title="Twitter" aria-label="Twitter Social Share" target="_blank" class="social-item-link action" data-event-container="" data-event-name="social_follow" role="link" rel="noopener noreferrer">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/386/52b0647db8a64674a1148964265d7dfb.png" class="social-item-img" alt="Twitter" width="31" height="31"/>
                        </a>
                    </li>
            </ul>
        </div>
    </section>

    </div>

</div>
</div>
<div class="tf-rhs-col--end"></div>

<script type="module">
    import stickyrhs from './js/modules/stickyrhs.min.js?v=2.0.22171.3';
    new stickyrhs('.tf-lhs-col', '.tf-rhs-col--inner', '.tf-rhs-col--end');
</script>


</div>


        </div>
    </div>

    
    <!--Oovvuu Script View: -->
    <link rel="preload" as="script" />
    <script defer type="text/javascript"></script>



    
        <script src="/js/modules/pwa.min.js?v=JKT1tPmjsGYIldFVclQ_s1Lf1EpV7rzUInWzfE39xlo" type="module"></script>
        <script src="/js/modules/lazy.min.js?v=nuiZ-oi44sxwQIVykqSStsV0vyOwFilG2zLw8US1drA" type="module"></script>
        <script defer src="/js/modules/naas.min.js?v=kXwloPsIHCfWgyPIswQvaKRtYwNH_7EjVG0mnaEZ0Bc" type="module"></script>
        <script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"></script>
        <!--Scripts: Footer-->

    

	<script nws-csp-add-nonce='true'>'serviceWorker'in navigator&&navigator.serviceWorker.register('/serviceworker', { scope: '/' })</script></body>

</html>